<!doctype html>
<html lang="en-GB" class="no-js">
<head>	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68308001-1', 'auto');
ga('require', 'linkid');
if(window.attribution !== undefined) {
if(window.attribution.author !== undefined) {
ga('set', 'dimension1', window.attribution.author);
}
if(window.attribution.editor !== undefined) {
ga('set', 'dimension3', window.attribution.editor);
}
}
ga('send', 'pageview');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540040066007433'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet" as="style">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f870ba751392000128ec7a9&product=inline-share-buttons' async='async'></script>
<!-- BEGIN THM HEADER CODE -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d318eab5-cd71-4a48-99e4-770151fcee2d/gdpr-liveramp.js"></script>
<script type="text/javascript">
var _avp = _avp || [];
var _avploaded = false;
var _avpload = function() { if (!_avploaded) {
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true; s.src = 'https://tradehouse.advertserve.com/js/libcode3.js';
s.onload = function() { AVP.load(); };
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
} };
__tcfapi('addEventListener', 2,(tcData, success) => {
__tcfapi("consentDataExist", 2, (tcData, success) => { if (tcData === true) { _avpload(); } } );
}, "cmpReady");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "noGdprApplies");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "consentChanged");
</script>
<!-- END THM HEADER CODE -->        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>    	<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/dew35s1r/ddph1.js' type="text/javascript"></script>
<!-- <script src="//ads.thecanary.co/domain-js/ead-canary.js"></script> -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="The Canary">
<meta name="application-name" content="The Canary">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/>
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.2) - https://yoast.com/wordpress/plugins/seo/ -->
<title>Government plans will lock disadvantaged pupils out of higher education - The Canary</title>
<meta name="description" content="Yet another attack on working-class young people" />
<link rel="canonical" href="https://www.thecanary.co/trending/2022/02/24/government-plans-will-lock-disadvantaged-pupils-out-of-higher-education/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Government plans will lock disadvantaged pupils out of higher education" />
<meta property="og:description" content="Yet another attack on working-class young people" />
<meta property="og:url" content="https://www.thecanary.co/trending/2022/02/24/government-plans-will-lock-disadvantaged-pupils-out-of-higher-education/" />
<meta property="og:site_name" content="The Canary" />
<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
<meta property="article:published_time" content="2022-02-24T16:54:47+00:00" />
<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-LAYER-1.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="403" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SophPurdy_Moore" />
<meta name="twitter:site" content="@TheCanaryUK" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sophia Purdy-Moore" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.thecanary.co/trending/2022/02/24/government-plans-will-lock-disadvantaged-pupils-out-of-higher-education/amp/" /><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; Government plans will lock disadvantaged pupils out of higher education Comments Feed" href="https://www.thecanary.co/trending/2022/02/24/government-plans-will-lock-disadvantaged-pupils-out-of-higher-education/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-68308001-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.3.4';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-68308001-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-68308001-1', {"forceSSL":"true","anonymize_ip":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.29' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.29' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.thecanary.co/wp-includes/css/dashicons.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-login-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.29' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/dusvhsjc/ddph0.css" media="all"/>
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=1.9.29' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.29' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='speechkit-ErrorNotice-css'  href='https://www.thecanary.co/wp-content/plugins/speechkit/src/Component/Post/ErrorNotice/error-notice.css?ver=3.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.thecanary.co/wp-content/uploads/pum/pum-site-styles.css?generated=1644399745&#038;ver=1.16.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/3nqsxud/ddph0.css" media="all"/>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/7y0pf944/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> -->
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/epypo6li/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script> -->
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/2ymz7ka9/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/login.js?ver=1.9.29' id='mepr-login-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='jquery.payment-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-validate-js'></script> -->
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/kwqp6n9w/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-i18n-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> -->
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/12epkzcl/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mepr-timepicker-js-js'></script> -->
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dS MM yy","showTime":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8tjmdd5g/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.29' id='mp-datepicker-js'></script> -->
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"19b835362e","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8u6mqqiq/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.9.29' id='mp-signup-js'></script> -->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thecanary.co","hash_tracking":"false","ua":"UA-68308001-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8naycp3k/ddph1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='ppress-flatpickr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.thecanary.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecanary.co/wp-json/wp/v2/posts/1559766" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thecanary.co/?p=1559766' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Ftrending%2F2022%2F02%2F24%2Fgovernment-plans-will-lock-disadvantaged-pupils-out-of-higher-education%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Ftrending%2F2022%2F02%2F24%2Fgovernment-plans-will-lock-disadvantaged-pupils-out-of-higher-education%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.thecanary.co/?wordfence_lh=1&hid=7AFE36A27A8464E2FCD006BED22ECF55');
</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<script> window.attribution={}; window.attribution.author='sophiapm'; window.attribution.copy_editor=''; window.attribution.editor='peter-kearney'; </script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '789167364842207', {}, {
"agent": "wordpress-5.7.3-3.0.6"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1559766 single-format-standard government-plans-will-lock-disadvantaged-pupils-out-of-higher-education">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<div class="search-form-wrapper">
<div class="search-form-inner">
<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="" role="button"/>
</form>
</div>
</div>			</div>
<div class="off-canvas-content" data-off-canvas-content>
<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
<div class="row column">
<div data-sticky-container id="topad">
<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
<div style="height: 90px !important; display:block; width: 100%;">
<!-- BEGIN THM SKIN CODE -->
<div id="A183kEXJfwK1aBpWtl1E">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'A183kEXJfwK1aBpWtl1E', alias: '/', type: 'banner', zid: 1004, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM SKIN CODE -->					</div>
</div>
</div>
</div>
</div>
<header id="site-header" class="layered-header white-fade-wrap" role="banner">
<div id="top-nav-anchor" class="top-nav-wrap">
<div class="row">
<nav id="top-nav" class="top-nav" role="navigation">
<div class="user-wrapper">
<a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
<a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
</div>
<div class="socials-wrap show-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</nav>
</div>
</div>
<div id="main-navver-wrap" data-sticky-container>
<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
<div class="row">
<div class="column small-12">
<div class="header-wrap">
<div class="main-logo">
<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" class="svg-logo svg-lrg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary"></noscript>
</a>
</div>
<div class="tagline show-for-large">
<h4 class="site-tag"><img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg"></noscript>Independent Media | Campaigning Journalism<img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></noscript></h4>
</div>
<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-label">Menu</span>
</button>
</div><!-- .header-wrap -->
</div>
</div>
<div id="off-canvas-menu" class="off-canvas-menu">
<div class="off-canvas-inner">
<div class="row">
<div class="column small-12 medium-12 large-8 large-offset-2">
<div id="top-nav-off-canv" class="top-nav">
<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
<div class="socials-wrap hide-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</div>
<nav class="mobile-menu" role="navigation">							
<ul class="vertical menu row">
<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
<li id="menu-item-469385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469385"><a href="https://www.thecanary.co/topics/work/">work</a></li>
<li id="menu-item-469372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469372"><a href="https://www.thecanary.co/topics/money/">money</a></li>
<li id="menu-item-469373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469373"><a href="https://www.thecanary.co/topics/housing/">housing</a></li>
<li id="menu-item-469374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469374"><a href="https://www.thecanary.co/topics/education/">education</a></li>
<li id="menu-item-469377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469377"><a href="https://www.thecanary.co/topics/environment/">Environment</a></li>
<li id="menu-item-469389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469389"><a href="https://www.thecanary.co/topics/nhs/">NHS</a></li>
<li id="menu-item-469375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469375"><a href="https://www.thecanary.co/topics/welfare/">welfare</a></li>
<li id="menu-item-512671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512671"><a href="https://www.thecanary.co/topics/justice/">Justice</a></li>
<li id="menu-item-469379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469379"><a href="https://www.thecanary.co/topics/military/">military</a></li>
<li id="menu-item-512688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512688"><a href="https://www.thecanary.co/topics/parliament/">Parliament</a></li>
<li id="menu-item-469388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469388"><a href="https://www.thecanary.co/topics/media/">Media</a></li>
<li id="menu-item-469387" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469387"><a href="https://www.thecanary.co/topics/race/">race</a></li>
<li id="menu-item-469382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469382"><a href="https://www.thecanary.co/topics/borders/">borders</a></li>
<li id="menu-item-469383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469383"><a href="https://www.thecanary.co/topics/lgbtqi/">LGBTQI+</a></li>
<li id="menu-item-469381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469381"><a href="https://www.thecanary.co/topics/culture/">culture</a></li>
<li id="menu-item-469378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469378"><a href="https://www.thecanary.co/topics/resistance/">resistance</a></li>
<li id="menu-item-469386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469386"><a href="https://www.thecanary.co/topics/science/">science</a></li>
</ul>
</li>
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigations/">Investigations</a></li>
<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support The Canary today</a></li>
<li id="menu-item-418260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418260"><a href="https://shop.thecanary.co">Shop</a></li>
<li id="menu-item-452197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452197"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347635"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347621"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="white-fade"></div>
</header>
<div class="wrap container post-container" role="document">
<main id="main-wrapper" class="main" role="main" >
<style>
#main-post-content .entry-content h2 { font-size: font-size: 1.21rem; }
</style>
<article id="post-1559766" data-magellan-target="post-1559766" class="single-news-article infinitescroll post-1559766 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-education tag-gcses tag-higher-education tag-national-education-union tag-national-union-for-students tag-neu tag-nus tag-student-loans tag-ucu tag-university-and-college-union" itemscope itemtype="http://schema.org/ItemPage">
<div class="row append">
<div id="main-page-content" class="column small-12 medium-12 large-9">
<div class="row">
<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
<header class="post-header">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag trending"><a href="https://www.thecanary.co/trending/" alt="View all posts in Trending">Trending</a></li><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">Government plans will lock disadvantaged pupils out of higher education</h1>
<!-- <div class="show-for-xlarge">
</div> -->
</header>
<div class="post-header-img section-wrap">
<img thumbnail="post-thumb-lrg" width="770" height="403"   alt="An empty classroom" data-wow-duration="2s" itemprop="image" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban.jpg" data-sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb-lrg" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban.jpg" class="wow fadeIn wp-post-image" alt="An empty classroom" data-wow-duration="2s" itemprop="image" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/02/Student-loan-ban-75x39.jpg 75w" sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" /></noscript>                    </div>
<div style="width: 100%; display: block;">
<audio-amp-player player-id="9f4f16d5-6794-4024-a6ba-b9b202dbb0c3"></audio-amp-player>
</div>
<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
<div class="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/sophiapm/" rel="author" class="fn">Sophia Purdy-Moore</a></span>
<span class="twitter-user"><a href="https://twitter.com/SophPurdy_Moore" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#f68599869e9f97d8868384928fdb9b99998493b6829e9395979897848fd89599" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2022-02-24T16:54:47+00:00" itemprop="datePublished">24th February 2022</time>
</p>
</div>
</div>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
<div id="comment-count" class="comment-count-wrap">
<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
</div>
</div>					</section>
<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
<div class="entry-content" itemprop="articleBody">
<div class="in-content-ad show-for-medium adblock"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a><div data-beyondwords-player="true" contenteditable="false"></div><p>On 23 February, the government announced <a href="https://www.theguardian.com/education/2022/feb/23/minimum-gcse-threshold-for-university-will-hit-poorest-hardest-say-experts" target="_blank" rel="noopener">plans</a> to ban p<span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">upils who fail their maths and English </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">GCSEs</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> from taking out student loans. The proposal marks another move toward making higher education even more marketised and inaccessible.</span></p>
<h5>A racist, classist, ablest proposal</h5>
<p>Experts have <a href="https://www.theguardian.com/education/2022/feb/23/minimum-gcse-threshold-for-university-will-hit-poorest-hardest-say-experts" target="_blank" rel="noopener">warned</a> that these plans will hit the most disadvantaged pupils hardest, effectively locking them out of higher education altogether.</p>
<p class="dcr-1wj398p">Lee Elliot Major, professor of social mobility at the University of Exeter told the <em><a href="https://www.theguardian.com/education/2022/feb/23/minimum-gcse-threshold-for-university-will-hit-poorest-hardest-say-experts" target="_blank" rel="noopener">Guardian</a></em>:</p>
<blockquote>
<p class="dcr-1wj398p">If this is implemented crudely it will effectively be closing off university prospects at age three for many poorer children. Our research shows the depressingly strong link between achieving poorly in early-age tests and failing to get passes in English and maths GCSEs at age 16.</p><section class="subscribe-panel-wrap audio-amp-ignore" role="region" aria-label="Subscribe to the Canary email">
<div class="subscribe-panel">
<form action="https://www.getdrip.com/forms/911347438/submissions" method="post" data-drip-embedded-form="911347438">
<h5 class="headline">Sign up to our FREE Daily News Digest</h5>
<div class="signup-wrap">
<div class="signup-field">
<input type="text" id="drip-first-name" name="fields[first_name]" value="" placeholder="Your first name (optional)">
</div>
<div class="email-submit">
<input type="email" id="drip-email" name="fields[email]" value="" placeholder="Enter your email">
<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" class="signup-btn">
</div>
</div>
</form>
<div class="privacy-footer">We will not share your information with third parties. Please see our <a href="https://www.thecanary.co/privacy/">Privacy Policy</a> for information.</div>
</div>
</section>
</blockquote>
<p class="dcr-1wj398p">He added:</p>
<blockquote>
<p class="dcr-1wj398p">Children from the lowest fifth of family income backgrounds are five times more likely to leave school without passes in English and maths GCSEs basic skills than those from the highest fifth of incomes,” he added. “We already label a third of pupils taking English and maths GCSEs as failures – this will only condemn them further.</p>
</blockquote>
<p>Others have highlighted that these plans will hurt disabled and other marginalised pupils, making a mockery of <a href="https://www.fenews.co.uk/fe-voices/dfe-embargoed-into-0001-thursday-24-february-fairer-higher-education-system-for-students-and-taxpayers/" target="_blank" rel="noopener">widening participation</a> efforts.</p>
<section class="section-wrap related-posts-inline audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="column small-12">
<div class="section-header">
<h5>Related articles</h5>
</div>
</header>		
<div class="column small-12">
<ul>
<li><a href="https://www.thecanary.co/uk/analysis/2022/02/17/tory-guidance-on-teaching-politics-is-trying-to-fix-a-problem-that-doesnt-exist/" aria-label="Link to read full article" itemprop="url">Tory guidance on teaching politics is trying to fix a problem that doesn&#8217;t exist</a></li>
<li><a href="https://www.thecanary.co/uk/news/2022/02/14/when-the-tories-ended-restrictions-one-in-25-teachers-and-carers-were-self-isolating/" aria-label="Link to read full article" itemprop="url">When the Tories ended restrictions, one in 25 teachers and carers were self-isolating</a></li>
</ul>
</div>
<aside class="related-posts-ad column small-12">
<!-- BEGIN THM OUTSTREAM CODE -->
<div id="a92IacQ7uYjDAnjuuIA2">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'a92IacQ7uYjDAnjuuIA2', alias: '/', type: 'banner', zid: 1005, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM OUTSTREAM CODE -->		</aside>
</div>
</section>
<p>Read on...</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
<p>Responding to the announcement, Northern Lights founder and Disability Union columnist Rachel Curtis said:</p>
<p><span class="aRvY469rsiM8mlKPIAZnuBb2oktCNLecG5E71VTHpqx"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Oh look. More Tory plans to punish the poor and disabled. If you fail Maths or English at GCSE you will be banned from getting a student loan. So the working classes won&#39;t be able to afford higher education. Or anyone who may have a learning disability. Ableist bull. <a href="https://t.co/83hiRyMq4n">https://t.co/83hiRyMq4n</a></p>
<p>&mdash; Rachel Curtis 🌍 ♿ 🌹 🇪🇺 (@rachelmewes1982) <a href="https://twitter.com/rachelmewes1982/status/1496371577172242433?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Highlighting the way in which this would exacerbate entrenched inequality, Wolverhampton education professor Damien Page shared:</p>
<p><span class="3wScQXDp5r0fGi2VedEhzTnxgNkL9MPAsyFmOBq4WY6ouv"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The result of this: if you’re poor and have no GCSEs, you will be unable to study at university. If you’re wealthy and have no GCSEs, no problem, study away and pay the fees yourself. At the same time as ‘levelling up’ and ‘social mobility’ <a href="https://t.co/psLnfwc0b0">https://t.co/psLnfwc0b0</a></p>
<p>&mdash; Prof Damien Page (@damien_page) <a href="https://twitter.com/damien_page/status/1496420337927426051?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Art historian Dr Bendor Grosvenor added:</p>
<p><span class="GUmSNwJ1n8iCpysfrP5cO4oMa6EBXWQ7xeqAt3K9L02jZHulTDI"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Imagine saying to dyslexic kids already struggling at GCSE maths that they’ll never be able go to university. What a nasty policy.</p>
<p>&mdash; Dr. Bendor Grosvenor (@arthistorynews) <a href="https://twitter.com/arthistorynews/status/1496407253058002944?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>In its response to the Augar review of post-18 higher education funding, the government also set out <a href="https://www.theguardian.com/money/2022/feb/24/students-in-england-to-pay-back-loans-over-40-years-instead-of-30" target="_blank" rel="noopener">plans</a> to make those who start university in 2022 pay back their student loans in full over the course of 40 years instead of 30.</p>
<p>Among other recommendations, the <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/805127/Review_of_post_18_education_and_funding.pdf" target="_blank" rel="noopener">review</a> urged the government to introduce more support for disadvantaged students and to increase access to higher education for all. But if implemented, the government&#8217;s plans will likely have the opposite effect.</p>
<h5>What about other subjects?</h5>
<p>The government&#8217;s prioritisation of maths and English reflects its ongoing battle against the arts in education. In 2021, education secretary Gavin Williamson announced plans for huge <a href="https://www.theguardian.com/education/2021/jul/20/funding-cuts-to-go-ahead-for-university-arts-courses-in-england-despite-opposition" target="_blank" rel="noopener">cuts</a> to higher education funding for arts subjects such as art, drama and music.</p>
<p>Speaking to the marginalisation of subjects beyond maths and English, one Twitter user shared:</p>
<p><span class="P"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">this country is so classist and painfully narrow-minded that it has arbitrarily marked out maths and english gcse as the only way you can prove you are intelligent and worthy of learning <a href="https://t.co/fXdyXZ6fLx">https://t.co/fXdyXZ6fLx</a></p>
<p>&mdash; ellie 🌸🌷🌺 (@ellieredpath) <a href="https://twitter.com/ellieredpath/status/1496471150498562057?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Journalist Louis Staples added:</p>
<p><span class="VkxHbpWfy2ojEIYDLRlJC5wBK4XP"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">sooooo if you totally fuck up school, but then take an alternative route (i.e, college courses / other further education options) and make it to university, maybe say, to study graphic design for example, you should be denied support unless you re-take maths GCSE? madness <a href="https://t.co/HBLdAPDDYv">https://t.co/HBLdAPDDYv</a></p>
<p>&mdash; Louis Staples (@LouisStaples) <a href="https://twitter.com/LouisStaples/status/1496446747492630530?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<h5>People share their experiences</h5>
<p>People soon took to Twitter to explain the myriad of reasons why a pupil may fail their GCSEs, including poverty, homelessness and abuse.</p>
<p>Joanne Phillips, a writer and survivor of trafficking shared:</p>
<p><span class="l5Y7JKHfBua01jzOwoAXk9d8vZTxMgq6rbGPLSRQDpEIi"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I spent my teens being trafficked, dropped out of school, no GCSEs or Alevels…I got a 2.1 and now use my lived experience to work in Human Trafficking, the skills from my degree have been invaluable…don’t break your teeth on that spoon in your mouth!! <a href="https://t.co/hmkxWDZo63">https://t.co/hmkxWDZo63</a></p>
<p>&mdash; Joanne_Phillips (@AGirlWorthMore) <a href="https://twitter.com/AGirlWorthMore/status/1496516117451481091?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Another Twitter user posted:</p>
<p><span class="HkzSRvKAygaRCeiLTdaLg9Mz1VJtdFY6HMyvtIUPqn7fPjQNc0UflxQs45ikA5wmWXBhDqKVwSGxbbXO8"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">My dad was terminally ill the year my GCSE&#39;s started, grades fell like a stone, the endless hospital visits &amp; scares lasted until the year I went to uni and he died. I got in on the kindness of the uni staff. Everyone deserves the opportunity of education, without exception <a href="https://t.co/OZYVcrmrYR">https://t.co/OZYVcrmrYR</a></p>
<p>&mdash; Mike (@Ouroborobot) <a href="https://twitter.com/Ouroborobot/status/1496480489703714816?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Ian Muirhead is now a space scientist, but he didn’t pass his GCSEs. He commented:</p>
<p><span class="0d7vtbKuUym4fTAlzOHgaki3I5BLxWDrY8h1M6FEjsQPoVNXGceqnpRZC2wJ"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I didn&#39;t pass GCSE English &amp; Maths due to the impacts of violence &amp; chronic poverty on my home life. I managed to drag myself out of a dead end by getting a physics degree, now an MSc and soon to start a PhD. GCSE results are about where you come from, not where you&#39;re going. <a href="https://t.co/GEHgqFCGcj">https://t.co/GEHgqFCGcj</a></p>
<p>&mdash; Ian Muirhead (@ian_muirhead) <a href="https://twitter.com/ian_muirhead/status/1496417149144940545?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>And Birkbeck criminology lecturer Aviah Sarah Day shared:</p>
<p><span class="8cK7U0mjJ"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I was homeless during my GCSEs and got an E in Maths and and A in English.  I went on to do a PhD and now work as a lecturer. My grades were inconsistent because I turned up for the topics that I enjoyed and bunked off the ones I struggled at and had no adult guidance at all. <a href="https://t.co/KBKhbRvoMk">https://t.co/KBKhbRvoMk</a></p>
<p>&mdash; Aviah Sarah Day (@Aviah_Sarah_Day) <a href="https://twitter.com/Aviah_Sarah_Day/status/1496541861254733832?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<h5>An education system in crisis</h5>
<p>The government&#8217;s plan comes in the midst of nation-wide University and College Union (UCU) <a href="https://www.ucu.org.uk/article/12100/Ten-days-of-strike-action-begins-at-UK-universities" target="_blank" rel="noopener">industrial action</a> over poor pay and conditions.</p>
<p>University staff across the country are engaged in action short of a strike (ASOS) as well as a series of strikes <a href="https://www.ucu.org.uk/media/10715/Our-four-fights/pdf/ucu_four-fights-explainer.pdf" target="_blank" rel="noopener">against</a> race, gender and disability pay gaps; increased casualisation and precarity; increasing workloads and real-terms pay and pension cuts.</p>
<p>Meanwhile, National Education Union (NEU) members are on <a href="https://twitter.com/NEUnion/status/1496388100842528770" target="_blank" rel="noopener">strike</a> over attempts to cut teachers&#8217; pensions.</p>
<p>Reflecting on the country&#8217;s &#8220;broken education system&#8221;, National Union for Students (NUS) president Larissa Kennedy shared:</p>
<p><span class="dgYL6T"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">As this broken education system buckles under the pressure of mass access, this Government is proposing a classist, racist, ableist policy that seeks to gatekeep education.</p>
<p>Rights to access that were hard fought for &amp; won are now being eroded.</p>
<p>This is an attack on opportunity. <a href="https://t.co/EBbMxey0Ss">pic.twitter.com/EBbMxey0Ss</a></p>
<p>&mdash; Larissa Kennedy #StudentStrike⚡️ (@Larissa_Ken) <a href="https://twitter.com/Larissa_Ken/status/1496754032492392449?ref_src=twsrc%5Etfw">February 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Stating that the government&#8217;s plans to lock marginalised and disadvantaged young people out of higher education will effectively create an &#8220;underclass&#8221; with no opportunities, Harley Shah tweeted:</p>
<p><span class="BvvmSgYwtFaslEyPoqrZ4GXC6jt69dPuFYJ4jMSuoT2U1wpQcU57cHIGJfLiKsV3BzCqT8ADQdAhXRa1nleKNfNObZ3WOV"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Between the Tories downgrading state school A-level students while upgrading private school students, and banning pupils who didn’t pass an exam from taking out a student loan, it is extremely clear that their goal is to create an underclass without prospects.</p>
<p>&mdash; Pistachio (@HarleyShah) <a href="https://twitter.com/HarleyShah/status/1496494774857125896?ref_src=twsrc%5Etfw">February 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>The government&#8217;s proposed plan will hit those most in need of financial support the hardest, creating further barriers to the UK&#8217;s increasingly elitist, inaccessible and marketised universities.</p>
<p><em>Featured image via <a href="https://unsplash.com/photos/PDRFeeDniCk" target="_blank" rel="noopener">Ivan Aleksic/Unsplash</a></em></p>
</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
</div>
</section>
<section class="get-involved section-wrap" role="region" aria-label="Get involved">
<h4>Get involved</h4>
<p>There are a number of ways people can get involved in the ongoing fight to defend the UK&#8217;s education system.</p>
<p><a href="https://www.ucu.org.uk/article/12100/Ten-days-of-strike-action-begins-at-UK-universities" target="_blank" rel="noopener">UCU</a> members at 63 institutions plan three days of strike action from 28 February. Supporters are <a href="https://www.ucu.org.uk/media/10409/Four-fights-one-voice-HE-ballot-leaflet/pdf/ucu_fourfights_heleaflet.pdf" target="_blank" rel="noopener">invited</a> to express solidarity at picket lines, and to tweet their support using the hashtag #UCUstrike. People can also <a href="https://www.ucu.org.uk/fightingfund" target="_blank" rel="noopener">donate</a> to UCU&#8217;s fund to help members involved in disputes and cover strike pay.</p>
<p>Meanwhile, NUS is calling on students across the nation to take part in a &#8216;<a href="https://www.nus.org.uk/campaign-hub/student-strike-for-education-walk-out-teach-in?i=0" target="_blank" rel="noopener">walk out/teach in</a>&#8216; to demand an education system that works for everyone on 2 March. The interactive day will include speeches, workshops and performances. See you on the picket line!</p>
</section>
<style>
.join-panel .join-content a {text-decoration: underline;}
</style>
<section class="section-wrap" role="region" aria-label="Support the Canary">
<div class="join-panel">
<div class="join-content">
<h3>We need your help to keep speaking the truth</h3>			<p><span style="font-weight: 400;">Every story that you have come to us with; each injustice you have asked us to investigate; every campaign we have fought; each of your unheard voices we amplified; we do this for you. </span><b>We are making a difference on your behalf</b><span style="font-weight: 400;">.</span></p>
<p><b>Our fight is your fight</b><span style="font-weight: 400;">. You’ve supported our collective struggle every time you gave us a like; and every time you shared our work across social media. Now we need you to <strong><a href="https://www.thecanary.co/support">support us</a></strong> with a monthly donation.</span></p>
<p><span style="font-weight: 400;">We have published nearly <strong>2,000 articles and over 50 films in 2021</strong>. And we want to do this and more in 2022 but we don’t have enough money to go on at this pace. So, if you value our work and want us to continue then please </span><a href="https://www.thecanary.co/support/"><strong>join us</strong></a> <span style="font-weight: 400;">and be part of <em>The Canary</em> family.</span></p>
<p><span style="font-weight: 400;">In return, you get:</span></p>
<p>* Advert free reading experience<br />
* Quarterly group video call with the Editor-in-Chief<br />
* Behind the scenes monthly e-newsletter<br />
* 20% discount in our shop</p>
<p><span style="font-weight: 400;">Almost all of our spending goes to the people who make </span><i><span style="font-weight: 400;">The Canary</span></i><span style="font-weight: 400;">’s content. So </span><b>your contribution directly supports our writers</b><span style="font-weight: 400;"> and enables us to continue to do what we do: <em><strong>speaking truth, powered by you. </strong></em>We have </span>weathered many attempts to shut us down and silence our vital <span style="font-size: inherit;">opposition to an increasingly fascist government and right-wing mainstream media.</span></p>
<p>With your help we can continue:</p>
<p>* Holding political and state power to account<br />
* Advocating for the people the system marginalises<br />
* Being a media outlet that upholds the highest standards<br />
* Campaigning on the issues others won’t<br />
* Putting your lives central to everything we do</p>
<p><span style="font-weight: 400;"><strong>We are a drop of truth in an ocean of deceit.</strong> But we can’t do this without your support. So please, can you help us continue the fight?</span></p>
</div>
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" class="join-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary"></noscript>
<a href="https://www.thecanary.co/support" class="button join-btn" role="button" aria-label="support the Canary">Support us</a>	</div>
</section>										
<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
<div id="comments" class="comments-area entry-content audio-amp-ignore">
<ul class="accordion" data-accordion data-allow-all-closed="true">
<li class="accordion-item" data-accordion-item>
<a href="#comment-content-1559766" class="accordion-title">Show Comments</a>
<div class="accordion-content" data-tab-content id="comment-content-1559766">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trending/2022/02/24/government-plans-will-lock-disadvantaged-pupils-out-of-higher-education/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
</div>
</li>
</ul>
</div><!-- #comments -->
</section>
<section class="section-wrap related-posts audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4">
<article id="news-block-post-1556926" class="news-post white-fade-wrap post-1556926 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-blm tag-culture-wars tag-education tag-empire tag-israel tag-palestine tag-tories" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/analysis/2022/02/17/tory-guidance-on-teaching-politics-is-trying-to-fix-a-problem-that-doesnt-exist/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/analysis/2022/02/17/tory-guidance-on-teaching-politics-is-trying-to-fix-a-problem-that-doesnt-exist/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="A school classroom" data-wow-duration="2s" itemprop="url contentUrl" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Classroom.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/Classroom.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/02/Classroom.jpg" class="wow fadeIn wp-post-image" alt="A school classroom" data-wow-duration="2s" itemprop="url contentUrl" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Classroom.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/02/Classroom-75x39.jpg 75w" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/culture-wars/">culture wars</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 2</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/analysis/2022/02/17/tory-guidance-on-teaching-politics-is-trying-to-fix-a-problem-that-doesnt-exist/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Tory guidance on teaching politics is trying to fix a problem that doesn&#8217;t exist</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/joeglenton/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Joe Glenton</span>
</a>
</span>,
<time class="updated" datetime="2022-02-17T15:38:57+00:00" itemprop="datePublished"> 17th February 2022</time>
<meta itemprop="dateModified" content="2022-02-17T15:38:57+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1555579" class="news-post white-fade-wrap post-1555579 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-conservative-party tag-coronavirus tag-education tag-nhs tag-work" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2022/02/14/when-the-tories-ended-restrictions-one-in-25-teachers-and-carers-were-self-isolating/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2022/02/14/when-the-tories-ended-restrictions-one-in-25-teachers-and-carers-were-self-isolating/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="A coronavirus test" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/2.64638919-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/02/2.64638919-770x403.jpg" class="wow fadeIn wp-post-image" alt="A coronavirus test" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/coronavirus-restrictions/">Coronavirus restrictions</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2022/02/14/when-the-tories-ended-restrictions-one-in-25-teachers-and-carers-were-self-isolating/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">When the Tories ended restrictions, one in 25 teachers and carers were self-isolating</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2022-02-14T11:23:53+00:00" itemprop="datePublished"> 14th February 2022</time>
<meta itemprop="dateModified" content="2022-02-14T13:17:07+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1554334" class="news-post white-fade-wrap post-1554334 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-pay-cut tag-strike tag-ucu tag-universities-uk tag-workers-rights" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/2022/02/10/union-says-universities-threat-to-cut-pay-is-effectively-a-lockout/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/2022/02/10/union-says-universities-threat-to-cut-pay-is-effectively-a-lockout/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/2.63133649-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/02/2.63133649-770x403.jpg" class="wow fadeIn wp-post-image" alt="" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/">UK</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/workers-rights/">workers rights</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/2022/02/10/union-says-universities-threat-to-cut-pay-is-effectively-a-lockout/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Union says Universities&#8217; threat to cut pay is effectively &#8216;a lockout&#8217;</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2022-02-10T13:58:34+00:00" itemprop="datePublished"> 10th February 2022</time>
<meta itemprop="dateModified" content="2022-02-10T15:09:40+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
</div>
</section>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<!-- BEGIN THM STANDARD CODE -->
<div id="85jnE4cZtIEG2l1UmfHD">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: '85jnE4cZtIEG2l1UmfHD', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->
<!-- BEGIN THM NATIVE CODE -->
<div id="cPVhKFIPPSSENN1a6J4h">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'cPVhKFIPPSSENN1a6J4h', alias: '/', type: 'banner', zid: 1026, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM NATIVE CODE --></div>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
<div>
<nav id="post-navigation" class="post-navigation" role="navigation">
<div class="prev-post">
<a href="https://www.thecanary.co/global/world-news/2022/02/24/scientists-use-drones-to-identify-whether-dolphins-are-pregnant/" rel="prev">Scientists use drones to identify whether dolphins are pregnant</a>	</div>
<div class="next-post">
<a href="https://www.thecanary.co/global/2022/02/24/turkey-is-carrying-out-a-ruthless-purge-aimed-at-eliminating-political-opposition/" rel="next">Turkey is carrying out a ruthless purge aimed at eliminating political opposition</a>	</div>
</nav> <!-- end navigation -->					</div>
</div>
<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
<div id="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2020/10/FE4FAB4F-8B10-407E-881C-43F08A06B687.jpeg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="widget author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/sophiapm/" rel="author" class="fn">Sophia Purdy-Moore</a></span>
<span class="twitter-user"><a href="https://twitter.com/SophPurdy_Moore" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#b9cad6c9d1d0d897c9cccbddc094d4d6d6cbdcf9cdd1dcdad8d7d8cbc097dad6" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2022-02-24T16:54:47+00:00" itemprop="datePublished">24th February 2022</time>
</p>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div id="comment-count" class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
</div>
</div>
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
</div>
<div class="widget post-tags">
TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/education/" alt="View all posts in education">education</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/gcses/" alt="View all posts in GCSEs">GCSEs</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/higher-education/" alt="View all posts in higher education">higher education</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/national-education-union/" alt="View all posts in National Education Union">National Education Union</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/national-union-for-students/" alt="View all posts in National Union for Students">National Union for Students</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/neu/" alt="View all posts in NEU">NEU</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/nus/" alt="View all posts in NUS">NUS</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/student-loans/" alt="View all posts in student loans">student loans</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/ucu/" alt="View all posts in UCU">UCU</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/university-and-college-union/" alt="View all posts in University and College Union">University and College Union</a></li></ul></nav></div>					</div>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-sky1-1559766" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM FUSION CODE -->
<div id="adhesiony3kdyEJkZw7tYfMuv3sP">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesiony3kdyEJkZw7tYfMuv3sP', alias: '/', type: 'banner', zid: 1003, pid: 0, iframe: true, width: 160, height: 600, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'left_center', polite: false });
</script>
</div>
<!-- END THM FUSION CODE -->			</div>
</div>
</aside>
</div><!-- #author-sidebar -->
</div>
</div><!-- #main-page-content -->
<div class="page-sidebar column small-12 medium-12 large-3">
<div id="sidebar" class="page-sidebar" role="complementary">
<div class="row">
<aside id="support-widget" class="widget column small-12 medium-6 large-12">
<div class="support-widget">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
<div class="support-text">
<a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div>
</aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu1-5180" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-5180:top" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="Vcx9RUbynQ9VBR7vCbm9">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'Vcx9RUbynQ9VBR7vCbm9', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
<h2 class="widget-title">Trending now</h2>
<nav class="category-tags" role="navigation">
<ul class="cat-list">
<li class="cat-tag"><a href="https://www.thecanary.co/topics/apartheid-israel/" title="">Apartheid Israel</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/bbc/" title="">BBC</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/north-of-ireland/" title="">north of Ireland</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/poverty/" title="">poverty</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/undercover-policing/" title="">undercover policing</a></li>
</ul>
</nav>
</aside>		
<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-1558271" class="simple-block-sidebar white-fade-wrap post-1558271 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-coronvirus tag-covid tag-daily-mail tag-media tag-nhs tag-queen">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2022/02/21/the-daily-mail-just-gaslit-every-single-person-struggling-with-coronavirus/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="The queen" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Queen-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/Queen-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/Queen-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/02/Queen-150x150.jpg" class="wow fadeIn wp-post-image" alt="The queen" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/Queen-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/Queen-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/coronavirus/">coronavirus</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2022/02/21/the-daily-mail-just-gaslit-every-single-person-struggling-with-coronavirus/" aria-label="view article" itemprop="url"><span itemprop="headline name">The Daily Mail just gaslit every single person struggling with coronavirus</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1558750" class="simple-block-sidebar white-fade-wrap post-1558750 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-conservative-party tag-dwp tag-pensions tag-social-care tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2022/02/22/the-dwps-latest-error-is-cheating-people-out-of-money/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="The DWP logo and a man holding his head" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-up-1565214890.jpg 150w, https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-266x266.jpg 266w"  data-src="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-up-1565214890.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-up-1565214890.jpg" class="wow fadeIn wp-post-image" alt="The DWP logo and a man holding his head" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-up-1565214890.jpg 150w, https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-logo-and-a-man-holding-his-head-266x266.jpg 266w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>							</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2022/02/22/the-dwps-latest-error-is-cheating-people-out-of-money/" aria-label="view article" itemprop="url"><span itemprop="headline name">The DWP&#8217;s latest error is &#8216;cheating&#8217; people out of money</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1558014" class="simple-block-sidebar white-fade-wrap post-1558014 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-boris-johnson tag-justice tag-met-police tag-partygate tag-police">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2022/02/20/boris-johnson-smirked-his-way-through-partygate-questions-in-his-bbc-interview/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-403x403.png 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-150x150.png" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-150x150.png" class="wow fadeIn wp-post-image" alt="" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2022/02/johnson-smirk-bbc-interview-403x403.png 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/partygate/">partygate</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2022/02/20/boris-johnson-smirked-his-way-through-partygate-questions-in-his-bbc-interview/" aria-label="view article" itemprop="url"><span itemprop="headline name">Boris Johnson smirked his way through partygate questions in his BBC interview</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-1558339" class="simple-block-sidebar white-fade-wrap post-1558339 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-joe-biden tag-liz-truss tag-russia tag-ukraine tag-vladimir-putin">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2022/02/21/tories-still-claim-attack-on-ukraine-is-highly-likely-despite-possible-putin-biden-talks/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-150x150.jpg" class="wow fadeIn wp-post-image" alt="" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/2.65368367-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/ukraine/">Ukraine</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2022/02/21/tories-still-claim-attack-on-ukraine-is-highly-likely-despite-possible-putin-biden-talks/" aria-label="view article" itemprop="url"><span itemprop="headline name">Tories still claim attack on Ukraine is ‘highly likely’ despite possible Putin-Biden talks</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1558414" class="simple-block-sidebar white-fade-wrap post-1558414 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-coronavirus tag-immunocompromised-people tag-nhs tag-vulnerable">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/news/2022/02/21/boris-johnson-is-endangering-the-clinically-vulnerable-by-ending-self-isolation-carer-says/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Lorna Fillingham and Emily-May" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-150x150.jpg" class="wow fadeIn wp-post-image" alt="Lorna Fillingham and Emily-May" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/02/9a28e60b-869f-4e7b-9d34-16d5dbdb8b8f-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/coronavirus/">coronavirus</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/news/2022/02/21/boris-johnson-is-endangering-the-clinically-vulnerable-by-ending-self-isolation-carer-says/" aria-label="view article" itemprop="url"><span itemprop="headline name">Boris Johnson is endangering the clinically vulnerable by ending self-isolation, carer says</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1557710" class="simple-block-sidebar white-fade-wrap post-1557710 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-angela-rayner tag-bloody-sunday tag-cresida-dick tag-jean-charles-de-menezes tag-keir-starmer tag-mark-duggan tag-met-police tag-shoot-to-kill">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2022/02/20/in-saying-shoot-first-angela-rayner-ignores-the-devastation-caused-by-police-violence/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Angela Rayner" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2017/10/rayner-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2017/10/rayner-266x266.jpg 266w"  data-src="https://www.thecanary.co/wp-content/uploads/2017/10/rayner-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2017/10/rayner-150x150.jpg" class="wow fadeIn wp-post-image" alt="Angela Rayner" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2017/10/rayner-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2017/10/rayner-266x266.jpg 266w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/police-violence/">police violence</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2022/02/20/in-saying-shoot-first-angela-rayner-ignores-the-devastation-caused-by-police-violence/" aria-label="view article" itemprop="url"><span itemprop="headline name">In saying &#8216;shoot first&#8217;, Angela Rayner ignores the devastation caused by police violence</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu2-5180" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="HF86o7fThDSv5yEkJDRj">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'HF86o7fThDSv5yEkJDRj', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</article>
</main><!-- /.main -->
</div><!-- /.wrap -->
<!-- 				<div class="row column text-center" data-magellan>
<a href="#post-" class="button">Back to Top</a>
</div>
-->
<footer id="footer-widgets" class="site-footer" role="contentinfo">
<div class="row">
<aside id="widget_custom_html" class="widget_text widget custom_html-3 column"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="/cdn-cgi/l/email-protection#f49c9198989bb4809c9197959a95868dda979b" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="224a474e4e4d62564a4741434c43505b0c414d">[email&#160;protected]</span></a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w"  data-src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" class="image wp-image-140244 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="widget_media_image" class="widget media_image-4 column"><a href="https://www.ima.press/"><img width="300" height="293"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" data-sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" class="image wp-image-950806  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="293" src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" class="image wp-image-950806  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w" sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" /></noscript></a></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support The Canary today</a></li>
<li id="menu-item-1426057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1426057"><a href="https://shop.thecanary.co/">Shop</a></li>
<li id="menu-item-452218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452218"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347636"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347616"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
<div class=" row column accred">&copy; The Canary 2022 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a> | <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></div>
</footer>
<style>
.entry-content .gform_wrapper {
display: block !important;
}
</style><!-- Drip Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _dcq = _dcq || [];
var _dcs = _dcs || {}; 
_dcs.account = '2269267';
(function() {
var dc = document.createElement('script');
dc.type = 'text/javascript'; dc.async = true; 
dc.src = '//tag.getdrip.com/2269267.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(dc, s);
})();
</script><div id="pum-1546311" class="pum pum-overlay pum-theme-1546306 pum-theme-cutting-edge popmake-overlay pum-overlay-disabled pum-accessibility-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1546311,&quot;slug&quot;:&quot;the-canary-speaking-the-truth-powered-by-you&quot;,&quot;theme_id&quot;:1546306,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1546311&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;12 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1546311&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1546311">
<div id="popmake-1546311" class="pum-container popmake theme-1546306 size-custom pum-position-fixed">
<div id="pum_popup_title_1546311" class="pum-title popmake-title">
The Canary: speaking the truth, powered by you			</div>
<div class="pum-content popmake-content" tabindex="0">
<p>We&#8217;ve combated the establishment media’s lies, amplified marginalised voices, and promoted positive solutions for our future. So far, we have published 18,000 articles free to read for everyone.</p>
<p>But we depend on you for everything we do. Together, with your support, we can continue to be a beacon of truth and hope.</p>
<p><a class="button" href="https://thecanary.co/support/">Support us</a>  <small>Already a supporter? Just <a href="https://www.thecanary.co/login/"><span style="color: #ffff00;"><strong>sign in</strong></span></a></small>.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
×            </button>
</div>
</div>
<!-- Facebook Pixel Event Code -->
<script type='text/javascript'>
document.addEventListener( 'wpcf7mailsent', function( event ) {
if( "fb_pxl_code" in event.detail.apiResponse){
eval(event.detail.apiResponse.fb_pxl_code);
}
}, false );
</script>
<!-- End Facebook Pixel Event Code -->
<div id='fb-pxl-ajax-code'></div><script type="text/javascript">
/* MonsterInsights Scroll Tracking */
if ( typeof(jQuery) !== 'undefined' ) {
jQuery( document ).ready(function(){
function monsterinsights_scroll_tracking_load() {
if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
(function(factory) {
factory(jQuery);
}(function($) {
/* Scroll Depth */
"use strict";
var defaults = {
percentage: true
};
var $window = $(window),
cache = [],
scrollEventBound = false,
lastPixelDepth = 0;
/*
* Plugin
*/
$.scrollDepth = function(options) {
var startTime = +new Date();
options = $.extend({}, defaults, options);
/*
* Functions
*/
function sendEvent(action, label, scrollDistance, timing) {
if ( 'undefined' === typeof MonsterInsightsObject || 'undefined' === typeof MonsterInsightsObject.sendEvent ) {
return;
}
var type        = 'event';
var eventName   = action;
var fieldsArray = {
event_category : 'Scroll Depth',
event_label    : label,
value          : 1,
non_interaction: true,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
if (arguments.length > 3) {
var type        = 'event';
var eventName   = 'timing_complete';
fieldsArray = {
event_category : 'Scroll Depth',
name           : action,
event_label    : label,
value          : timing,
non_interaction: 1,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
}
}
function calculateMarks(docHeight) {
return {
'25%' : parseInt(docHeight * 0.25, 10),
'50%' : parseInt(docHeight * 0.50, 10),
'75%' : parseInt(docHeight * 0.75, 10),
/* Cushion to trigger 100% event in iOS */
'100%': docHeight - 5
};
}
function checkMarks(marks, scrollDistance, timing) {
/* Check each active mark */
$.each(marks, function(key, val) {
if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
sendEvent('Percentage', key, scrollDistance, timing);
cache.push(key);
}
});
}
function rounded(scrollDistance) {
/* Returns String */
return (Math.floor(scrollDistance/250) * 250).toString();
}
function init() {
bindScrollDepth();
}
/*
* Public Methods
*/
/* Reset Scroll Depth with the originally initialized options */
$.scrollDepth.reset = function() {
cache = [];
lastPixelDepth = 0;
$window.off('scroll.scrollDepth');
bindScrollDepth();
};
/* Add DOM elements to be tracked */
$.scrollDepth.addElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.merge(options.elements, elems);
/* If scroll event has been unbound from window, rebind */
if (!scrollEventBound) {
bindScrollDepth();
}
};
/* Remove DOM elements currently tracked */
$.scrollDepth.removeElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.each(elems, function(index, elem) {
var inElementsArray = $.inArray(elem, options.elements);
var inCacheArray = $.inArray(elem, cache);
if (inElementsArray != -1) {
options.elements.splice(inElementsArray, 1);
}
if (inCacheArray != -1) {
cache.splice(inCacheArray, 1);
}
});
};
/*
* Throttle function borrowed from:
* Underscore.js 1.5.2
* http://underscorejs.org
* (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
* Underscore may be freely distributed under the MIT license.
*/
function throttle(func, wait) {
var context, args, result;
var timeout = null;
var previous = 0;
var later = function() {
previous = new Date;
timeout = null;
result = func.apply(context, args);
};
return function() {
var now = new Date;
if (!previous) previous = now;
var remaining = wait - (now - previous);
context = this;
args = arguments;
if (remaining <= 0) {
clearTimeout(timeout);
timeout = null;
previous = now;
result = func.apply(context, args);
} else if (!timeout) {
timeout = setTimeout(later, remaining);
}
return result;
};
}
/*
* Scroll Event
*/
function bindScrollDepth() {
scrollEventBound = true;
$window.on('scroll.scrollDepth', throttle(function() {
/*
* We calculate document and window height on each scroll event to
* account for dynamic DOM changes.
*/
var docHeight = $(document).height(),
winHeight = window.innerHeight ? window.innerHeight : $window.height(),
scrollDistance = $window.scrollTop() + winHeight,
/* Recalculate percentage marks */
marks = calculateMarks(docHeight),
/* Timing */
timing = +new Date - startTime;
checkMarks(marks, scrollDistance, timing);
}, 500));
}
init();
};
/* UMD export */
return $.scrollDepth;
}));
jQuery.scrollDepth();
} else {
setTimeout(monsterinsights_scroll_tracking_load, 200);
}
}
monsterinsights_scroll_tracking_load();
});
}
/* End MonsterInsights Scroll Tracking */
</script>            <script id="beyondwords-sdk" type="module">
//<![CDATA[
import BeyondWords from 'https://proxy.beyondwords.io/npm/@beyondwords/audio-player@latest/dist/module/index.js'
import { v4 as uuidv4 } from 'https://jspm.dev/uuid'
const main = async () => {
const players = Array.from(
document.querySelectorAll('div[data-beyondwords-player]:not([data-beyondwords-init])')
)
return await Promise.all(players.map((item, index) => {
const playerId = `beyondwords-player-${uuidv4()}`
item.setAttribute('id', playerId)
return BeyondWords.player({
...{"projectId":152,"podcastId":3691763},
"renderNode": playerId,
}).then((player) => {
item.setAttribute('data-beyondwords-init', 'true')
if (window.console && typeof window.console.log === 'function') {
console.log(`🔊 #${playerId} is initialized`);
}
});
}))
}
main().catch(err => { console.error(err)})
//]]>
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"fe36749d87"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/www.thecanary.co\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.thecanary.co\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1546302","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.thecanary.co\/wp-json\/pum\/v1","page":"1559766"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1546311":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1546311"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1546311","key":"","session":null,"path":true,"time":"12 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"explain":null,"type_section":null,"theme_id":"1546306","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"100%","custom_height_auto":true,"custom_height":"px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":true,"theme_slug":"cutting-edge","id":1546311,"slug":"the-canary-speaking-the-truth-powered-by-you"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.thecanary.co/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1644399745&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='comment-reply-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='wp-embed-js'></script>
</div><!-- .off-canvas-content -->
<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
</div> -->
</div><!-- .off-canvas-wrapper -->
<!-- BEGIN THM ADHESION CODE -->
<div id="adhesion919XTTkg8MT9djDFSLjH">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesion919XTTkg8MT9djDFSLjH', alias: '/', type: 'banner', zid: 645, pid: 0, iframe: true, width: 728, height: 90, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'bottom_center', polite: false, secure: true });
</script>
</div>
<!-- END THM ADHESION CODE -->
</body>
</html><!-- WP Fastest Cache file was created in 0.35411095619202 seconds, on 24-02-22 17:16:24 -->