<!doctype html>
<html lang="en-GB" class="no-js">
<head>	
<!-- Checks if user logged in to load marfeel script -->
<script data-cfasync="false" data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" ></script>
<!-- <link rel="amphtml" href=""> --> 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68308001-1', 'auto');
ga('require', 'linkid');
if(window.attribution !== undefined) {
if(window.attribution.author !== undefined) {
ga('set', 'dimension1', window.attribution.author);
}
if(window.attribution.editor !== undefined) {
ga('set', 'dimension3', window.attribution.editor);
}
}
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RLFMDR');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3896619763531746",
enable_page_level_ads: true
});
</script>
<script>
rhombusSiteId = 1047650;
</script>
<script type="text/javascript" id="rhscript" src="https://cdn.rhombusads.com/js/rh.min.js"></script>
<script type="text/javascript">
document.writeln('<scr'+'ipt type="text/javascript" src="https://tradehouse.advertserve.com/servlet/view/banner/javascript/zone?zid=645&pid=0&adhesion=true&closeable=true&placement=bottom_center&polite=false&fr=400&frlm=1&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'"></scr'+'ipt>');
</script>
<script type="text/javascript" src="https://uk.ads.justpremium.com/adserve/js.php?zone=68302"></script>        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/47764/tag" async="true"></script>    	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540040066007433'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<!-- / SuperPWA.com -->
<title>While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM | The Canary</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This is grotesque"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM | The Canary" />
<meta property="og:description" content="This is grotesque" />
<meta property="og:url" content="https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" />
<meta property="og:site_name" content="The Canary" />
<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
<meta property="article:tag" content="Boris Johnson" />
<meta property="article:tag" content="Brazil" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="climate crisis" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2020-03-30T17:30:08+01:00" />
<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2020/03/bolso.jpg" />
<meta property="og:image:secure_url" content="https://www.thecanary.co/wp-content/uploads/2020/03/bolso.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This is grotesque" />
<meta name="twitter:title" content="While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM | The Canary" />
<meta name="twitter:site" content="@TheCanaryUK" />
<meta name="twitter:image" content="https://www.thecanary.co/wp-content/uploads/2020/03/bolso.jpg" />
<meta name="twitter:creator" content="@topsy_tee" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thecanary.co/#organization","name":"The Canary","url":"https://www.thecanary.co/","sameAs":["https://www.facebook.com/TheCanaryUK","https://www.youtube.com/thecanarytv","https://twitter.com/TheCanaryUK"],"logo":{"@type":"ImageObject","@id":"https://www.thecanary.co/#logo","url":"https://www.thecanary.co/wp-content/uploads/2015/10/TheCanary-wordlogo-blackback-NewStrapline.png","width":2337,"height":630,"caption":"The Canary"},"image":{"@id":"https://www.thecanary.co/#logo"}},{"@type":"WebSite","@id":"https://www.thecanary.co/#website","url":"https://www.thecanary.co/","name":"The Canary","publisher":{"@id":"https://www.thecanary.co/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thecanary.co/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#primaryimage","url":"https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14.jpg","width":770,"height":403,"caption":"Boris Johnson"},{"@type":"WebPage","@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#webpage","url":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/","inLanguage":"en-GB","name":"While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM | The Canary","isPartOf":{"@id":"https://www.thecanary.co/#website"},"primaryImageOfPage":{"@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#primaryimage"},"datePublished":"2020-03-30T17:30:08+01:00","dateModified":"2020-03-30T17:30:08+01:00","description":"This is grotesque"},{"@type":"NewsArticle","@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#article","isPartOf":{"@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#webpage"},"author":{"@id":"https://www.thecanary.co/#/schema/person/72d7f2a84284c947dedb70c48833bb43"},"headline":"While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM","datePublished":"2020-03-30T17:30:08+01:00","dateModified":"2020-03-30T17:30:08+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#webpage"},"publisher":{"@id":"https://www.thecanary.co/#organization"},"image":{"@id":"https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#primaryimage"},"keywords":"Boris Johnson,Brazil,climate change,climate crisis,Jair Bolsonaro","articleSection":"Analysis,Discovery,Environment,Global,UK","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thecanary.co/#organization"}},{"@type":["Person"],"@id":"https://www.thecanary.co/#/schema/person/72d7f2a84284c947dedb70c48833bb43","name":"Tracy Keeling","image":{"@type":"ImageObject","@id":"https://www.thecanary.co/#authorlogo","url":"https://www.thecanary.co/wp-content/uploads/2018/11/Tracy.jpg","caption":"Tracy Keeling"},"description":"Editor and writer at The Canary, with a background in theatre and education. Proud to work at a publication that's actively seeking a free and fair society. Determined to build a safer, kinder world for creatures great and small.","sameAs":["https://twitter.com/topsy_tee"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/amp/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM Comments Feed" href="https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=55eca0131588ef7a8bca2a2f23be8831"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/9jfxvjk4/63tm4.css" media="all"/>
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/mjpi6cfh/63tm4.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/rwhfdwp/63tm4.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/7kgzhnkk/63tm4.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/styles/main-cf5029d3d9.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=55eca0131588ef7a8bca2a2f23be8831' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/l0gp6dmk/63tm4.css" media="all"/>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8izftu78/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/lliyiy42/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/87s9x799/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/1qfjyu6s/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"c921e943f2"};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8n901mco/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/mku00zh4/63tm4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.6'></script> -->
<link rel='https://api.w.org/' href='https://www.thecanary.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thecanary.co/?p=338031' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fuk%2Fanalysis%2F2020%2F03%2F30%2Fwhile-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fuk%2Fanalysis%2F2020%2F03%2F30%2Fwhile-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm%2F&#038;format=xml" />
<script> window.attribution={}; window.attribution.author='tracy'; window.attribution.copy_editor=''; window.attribution.editor='oso'; </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '789167364842207', [], {
"agent": "wordpress-5.3.2-2.0.1"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script  type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- WooCommerce Facebook Integration Begin -->
<script  type="text/javascript">
fbq('init', '789167364842207', {}, {
"agent": "woocommerce-3.9.3-1.10.2"
});
fbq( 'track', 'PageView', {
"source": "woocommerce",
"version": "3.9.3",
"pluginVersion": "1.10.2"
} );
document.addEventListener( 'DOMContentLoaded', function() {
jQuery && jQuery( function( $ ) {
// insert placeholder for events injected when a product is added to the cart through AJAX
$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
} );
}, false );
</script>
<!-- WooCommerce Facebook Integration End -->
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
<link href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-338031 single-format-standard theme-canary-2018 woocommerce-no-js while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<div class="search-form-wrapper">
<div class="search-form-inner">
<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="" role="button"/>
</form>
</div>
</div>			</div>
<div class="off-canvas-content" data-off-canvas-content>
<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
<div class="row column">
<div data-sticky-container id="topad">
<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
<script async src="//ads.counciladvertising.net/code/canary/billboard/public" data-can-ad></script>				</div>
</div>
</div>
</div>
<header id="site-header" class="layered-header white-fade-wrap" role="banner">
<div id="top-nav-anchor" class="top-nav-wrap">
<div class="row">
<nav id="top-nav" class="top-nav" role="navigation">
<div class="user-wrapper">
<a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
<a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
</div>
<div class="socials-wrap show-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</nav>
</div>
</div>
<div id="main-navver-wrap" data-sticky-container>
<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
<div class="row">
<div class="column small-12">
<div class="header-wrap">
<div class="main-logo">
<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
<img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary">
</a>
</div>
<div class="tagline show-for-large">
<h4 class="site-tag"><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg">Independent Media | Campaigning Journalism<img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></h4>
</div>
<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-label">Menu</span>
</button>
</div><!-- .header-wrap -->
</div>
</div>
<div id="off-canvas-menu" class="off-canvas-menu">
<div class="off-canvas-inner">
<div class="row">
<div class="column small-12 medium-12 large-8 large-offset-2">
<div id="top-nav-off-canv" class="top-nav">
<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
<div class="socials-wrap hide-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</div>
<nav class="mobile-menu" role="navigation">							
<ul class="vertical menu row">
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigation/">Investigation</a></li>
<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
<li id="menu-item-103644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103644"><a href="https://www.thecanary.co/podcasts/">Podcast</a></li>
<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
<li id="menu-item-18465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18465"><a href="https://www.thecanary.co/off-the-perch/">Off The Perch (Satire)</a></li>
</ul>
</li>
<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.thecanary.co/discovery/science/">Science</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17474"><a href="https://www.thecanary.co/discovery/environment/">Environment</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://www.thecanary.co/discovery/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/team/contact/">Contact</a></li>
<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-277554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277554"><a href="https://www.thecanary.co/shop/">Shop</a>
<ul class="menu ">
<li id="menu-item-277555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277555"><a href="https://www.thecanary.co/shop/my-account/">My Account</a></li>
<li id="menu-item-277556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277556"><a href="https://www.thecanary.co/shop/checkout/">Checkout</a></li>
<li id="menu-item-277557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277557"><a href="https://www.thecanary.co/shop/cart/">Cart</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="white-fade"></div>
</header>
<div class="wrap container post-container" role="document">
<main id="main-wrapper" class="main" role="main" >
<article id="post-338031" data-magellan-target="post-338031" class="single-news-article infinitescroll post-338031 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-discovery category-environment category-global category-uk tag-boris-johnson tag-brazil tag-climate-change tag-climate-crisis tag-jair-bolsonaro" itemscope itemtype="http://schema.org/ItemPage">
<div class="row append">
<div id="main-page-content" class="column small-12 medium-12 large-9">
<div class="row">
<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
<header class="post-header">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag analysis"><a href="https://www.thecanary.co/uk/analysis/" alt="View all posts in Analysis">Analysis</a></li><li class="cat-tag discovery"><a href="https://www.thecanary.co/discovery/" alt="View all posts in Discovery">Discovery</a></li><li class="cat-tag environment"><a href="https://www.thecanary.co/discovery/environment/" alt="View all posts in Environment">Environment</a></li><li class="cat-tag global"><a href="https://www.thecanary.co/global/" alt="View all posts in Global">Global</a></li><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM</h1>
<!-- <div class="show-for-xlarge">
</div> -->
</header>
<div class="post-header-img section-wrap">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Boris Johnson" data-wow-duration="2s" itemprop="image" data-sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/Boris-Johnson-14.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                    </div>
<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
<div class="author-meta-wrap">
<div class="avatar-wrap widget">
<img src="https://www.thecanary.co/wp-content/uploads/2018/11/Tracy-150x150.jpg" width="115" height="115" alt="Tracy Keeling" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></div>
<div class="author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tracy/" rel="author" class="fn">Tracy Keeling</a></span>
<span class="twitter-user"><a href="https://twitter.com/topsy_tee" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="mailto:tracy@thecanary.co" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2020-03-30T17:30:08+00:00" itemprop="datePublished">30th March 2020</time>
</p>
</div>
</div>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div class="all-the-shares">
<span class="share-buttons">
<a class="share-btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Facebook" role="button" aria-label="Share this post on Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="share-btn twitter" href="https://twitter.com/intent/tweet?text=While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM&amp;url=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Twitter" role="button" aria-label="Share this post on Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="share-btn whatsapp" href="https://wa.me/?text=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Whatsapp" role="button" aria-label="Share this post on Whatsapp">
<i class="fab fa-whatsapp"></i>
</a>
<a class="share-btn email" href="mailto:?subject=While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM&amp;body=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share via email" role="button" aria-label="Send this post via email">
<i class="fas fa-envelope"></i>
</a>
</span>
</div>						
<div id="comment-count" class="comment-count-wrap">
<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
</div>
</div>					</section>
<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
<div class="entry-content" itemprop="articleBody">
<div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div><div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/473281" data-src="https://spkt.io/a/473281"></iframe></div><p>A vile fact has emerged about Boris Johnson while the PM is locked down in quarantine. A freedom of information (FoI) request by the Bureau of Investigative Journalism has <a href="https://www.thebureauinvestigates.com/stories/2020-03-30/brazil-thanked-johnson-for-climbdown-over-amazon-fires">revealed</a> that <a href="https://www.thecanary.co/topics/Jair-Bolsonaro/">Jair Bolsonaro</a>&#8216;s hard-right regime in Brazil sent personal thanks to Johnson in 2019. What had the PM done to deserve the Brazilian government&#8217;s gratitude? He opposed taking action against Brazil over the catastrophic, almost entirely avoidable fires in the Amazon.</p>
<p>That&#8217;s right. The British PM received a pat on the back from a <a href="https://www.thecanary.co/discovery/analysis-discovery/2019/04/11/as-brazil-descends-into-fascism-uk-mps-call-for-the-worlds-most-prominent-political-prisoner-to-be-freed/" target="_blank" rel="noopener noreferrer">fascistic regime</a> for rejecting efforts designed to save our planet.</p>
<h5>Devastating fires</h5>
<p>In 2019, fires <a href="https://www.thecanary.co/discovery/analysis-discovery/2019/08/22/massive-rise-in-fires-across-the-amazon-is-plunging-brazil-into-even-further-darkness/">consumed</a> huge swathes of the Amazon in Brazil. As <em>National Geographic</em> <a href="https://www.nationalgeographic.com/environment/2019/08/amazon-fires-cause-deforestation-graphic-map/" target="_blank" rel="noopener noreferrer">reported</a> on 29 August that year:</p><section class="subscribe-panel-wrap" role="region" aria-label="Subscribe to the Canary email">
<div class="subscribe-panel">
<img class="subscribe-bg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/signup-bg.svg" alt="The Canary">
<div class="subscribe-content">Get the news that really matters</div>
<a href="#" class="button subscribe-btn" role="button" aria-label="sign up to email" data-open="signupopup-338031">Sign me up <i class="fas fa-envelope"></i></a>
</div>
</section>
<div class="reveal" id="signupopup-338031" data-reveal>
<form action="https://www.getdrip.com/forms/832047868/submissions" method="post" data-drip-embedded-form="832047868">
<h3 data-drip-attribute="headline">Start your day with The Canary News Digest</h3>
<div data-drip-attribute="description">Fresh and fearless; get excellent independent journalism from The Canary, delivered straight to your inbox every morning.</div>
<div>
<label for="drip-email">Email Address</label><br />
<input type="email" id="drip-email" name="fields[email]" value="" />
</div>
<div>
<label for="drip-first-name">First name</label><br />
<input type="text" id="drip-first-name" name="fields[first_name]" value="" />
</div>
<div>
<label for="drip-last-name">Last name</label><br />
<input type="text" id="drip-last-name" name="fields[last_name]" value="" />
</div>
<div>
<label for="drip-mobile-number">Mobile number (optional)</label><br />
<input type="text" id="drip-mobile-number" name="fields[mobile_number]" value="" />
</div>
<div style="display: none;" aria-hidden="true">
<label for="website">Website</label><br />
<input type="text" id="website" name="website" tabindex="-1" autocomplete="false" value="" />
</div>
<div>
<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" />
</div>
</form>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
<blockquote><p>About 76,000 fires were burning across the Brazilian Amazon at last official count, an increase of over 80 percent over the same time period last year</p></blockquote>
<p>The fires captured the world&#8217;s attention, as did the Australian wildfires a few months later. But there is a critical difference between the two catastrophes. The Australian fires were indirectly man-made: they were caused by what humanity, over nearly two centuries, <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/01/24/the-terrifying-fallout-from-the-australian-fires-that-is-about-to-hit-the-whole-world/" target="_blank" rel="noopener noreferrer">has done</a> to the planet. But directly, they were largely the result of <a href="https://www.climatecouncil.org.au/not-normal-climate-change-bushfire-web/" target="_blank" rel="noopener noreferrer">extreme heat and weather</a>. The Amazon fires, however, were mostly <a href="https://www.bbc.com/news/world-latin-america-49971563" target="_blank" rel="noopener noreferrer">directly man-made</a>, caused by people burning the land to clear it for use. <em>Mongabay</em> <a href="https://news.mongabay.com/2019/10/as-2019-amazon-fires-die-down-brazilian-deforestation-roars-ahead/" target="_blank" rel="noopener noreferrer">reported</a> in October 2019:</p>
<section class="section-wrap related-posts-inline" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-337854" class="news-post white-fade-wrap post-337854 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-coronavirus tag-covid-19 tag-dominic-cummings" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/03/2.51676762-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 2</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/" aria-label="Link to read full article" itemprop="url">PM’s chief aide Dominic Cummings in isolation with coronavirus symptoms</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-03-30T10:15:16+00:00" itemprop="datePublished"> 30th March 2020</time>
<meta itemprop="dateModified" content="2020-03-30T11:21:45+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-337579" class="news-post white-fade-wrap post-337579 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-boris-johnson tag-conservative-party tag-coronavirus tag-covid-19 tag-jeremy-corbyn tag-labour-party" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Boris Johnson" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/01/Â©UK-Parliament_Jessica-Taylor.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 3</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/" aria-label="Link to read full article" itemprop="url">Johnson&#8217;s latest coronavirus policy was just called &#8216;communism&#8217;. It should sound familiar.</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/steve-topple/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Steve Topple</span>
</a>
</span>,
<time class="updated" datetime="2020-03-29T17:05:40+00:00" itemprop="datePublished"> 29th March 2020</time>
<meta itemprop="dateModified" content="2020-03-29T18:05:40+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-337059" class="news-post white-fade-wrap post-337059 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-coronavirus tag-covid-19 tag-uk" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/03/41e33cb3-2759-4ce3-9bd4-0421bcaeddd2-1-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/" aria-label="Link to read full article" itemprop="url">Johnson accused of failing to follow his own rules as another cabinet minister self isolates</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-03-28T14:17:39+00:00" itemprop="datePublished"> 28th March 2020</time>
<meta itemprop="dateModified" content="2020-03-28T14:55:32+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<aside class="related-posts-ad column small-12">
<!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>		</aside>
</div>
</section>
<blockquote><p>Altogether, 7,604 square kilometers (2,970 square miles) of rainforest were felled during the first nine months of this year, an 85 percent increase over the same period last year.</p></blockquote>
<p>Although rainforest destruction has always happened on some level, it has been <a href="https://www.thecanary.co/trending/2019/08/24/while-indigenous-tribes-suffer-bolsonaro-is-working-with-corporations-to-exploit-the-amazon-rainforest/" target="_blank" rel="noopener noreferrer">turbocharged</a> under Bolsonaro. As Brazilian politician and columnist David Miranda <a href="https://www.theguardian.com/commentisfree/2019/aug/26/fires-are-devouring-the-amazon-and-jair-bolsonaro-is-to-blame" target="_blank" rel="noopener noreferrer">wrote</a> in the <em>Guardian </em>in 2019, Bolsonaro and his &#8220;extremist&#8221; environment minister Ricardo Salles:</p>
<blockquote><p>have not merely permitted these devastating fires, but have encouraged and fueled them.</p>
<p>They have done so with a toxic brew of radical ideology, political corruption and banal greed. Put simply, the ongoing destruction of the Amazon is taking place because of policy choices made by those who now rule Brazil.</p><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div></blockquote>
<h5>Whitewashing wilful destruction</h5>
<p>As such, the world &#8211; including many politicians &#8211; laid the blame for the fires largely at Bolsonaro&#8217;s feet. France&#8217;s president Emmanuel Macron <a href="https://www.theguardian.com/environment/2020/mar/30/bolsonaro-government-thanked-johnson-for-amazon-fire-support" target="_blank" rel="noopener noreferrer">threatened</a> to block a proposed trade deal &#8211; the EU-Mercosur deal &#8211; between the EU and South American states (including Brazil) as a result. He was essentially trying to leverage the deal to force Bolsanaro to protect the Amazon.</p>
<p>Johnson, however, had other ideas. He <a href="https://www.independent.co.uk/news/uk/politics/g7-summit-latest-amazon-rainforest-fires-boris-johnson-macron-brazil-trade-deal-a9077586.html" target="_blank" rel="noopener noreferrer">called</a> the Amazon fires a &#8220;tragedy&#8221;. He also effectively accused Macron of making up an &#8216;excuse&#8217; to stifle free trade. And he <a href="https://www.independent.co.uk/news/uk/politics/g7-summit-latest-amazon-rainforest-fires-boris-johnson-macron-brazil-trade-deal-a9077586.html" target="_blank" rel="noopener noreferrer">said</a>:</p>
<blockquote><p>People will take any excuse at all to interfere with free trade and to frustrate trade deals, and I don’t want to see that.</p></blockquote>
<p>Unless Johnson&#8217;s intellectual prowess isn&#8217;t as advanced as his <a href="https://uk.reuters.com/article/uk-britain-eu-leader-johnson-language/boris-johnsons-magniloquent-tongue-reaps-political-gold-linguists-say-idUKKCN1UI1LK" target="_blank" rel="noopener noreferrer">pompous vocabulary</a> would have people believe, he should know what a grotesque misrepresentation the word &#8216;tragedy&#8217; is in this context. Tragedies are generally perceived to be accidental and uncultivated occurrences; whereas the destruction of the Amazon in 2019, as Miranda argued, was wilful and deliberate, puppeteered by those at the very top of government.</p>
<p>Johnson&#8217;s decision to dismiss France&#8217;s proposed action to stop the Brazilian government destroying the Amazon further was beyond repulsive. And as veritable proof of that odiousness, Brazil&#8217;s government thanked Johnson for his support. The UK Foreign Office <a href="https://www.thebureauinvestigates.com/stories/2020-03-30/brazil-thanked-johnson-for-climbdown-over-amazon-fires" target="_blank" rel="noopener noreferrer">revealed</a> in the FoI to the Bureau that the ambassador:</p>
<blockquote><p>thanked the prime minister for his stance&#8230; and said it had not gone unnoticed in Brasilia</p></blockquote>
<h5>A disgusting special relationship</h5>
<p>This comradery between the UK government and Bolsonaro <a href="https://www.thecanary.co/global/2017/06/29/may-missed-tories-sending-aid-government-plagued-corruption/">didn&#8217;t</a> just appear out of thin air though. As <em>Brasil Wire</em> recently <a href="https://www.brasilwire.com/exposed-the-uks-secret-meetings-with-the-bolsonaros/" target="_blank" rel="noopener noreferrer">reported</a>, a number of meetings have taken place between British and Brazilian officials. The article&#8217;s authors unearthed the previously undisclosed meetings via an FoI. These include two meetings between Bolsonaro and the UK ambassador to Brazil, <a href="https://www.gov.uk/government/people/vijay-rangarajan" target="_blank" rel="noopener noreferrer">Vijay Rangarajan</a>, in 2018. Then-chief secretary to the Treasury Liz Truss made a trip to Brazil to talk &#8220;free trade, free markets and post-Brexit opportunities&#8221; a day before one of those meetings. The report&#8217;s authors have waited eight months to hear back from the Cabinet Office about what Truss got up to during her trip to Brazil. They&#8217;re still waiting.</p>
<p>Meanwhile, the FoI revealed further correspondence between Rangarajan, Bolsonaro and his finance minister Paulo Guedes. On all correspondence listed in the FoI, the details were &#8220;withheld&#8221;, the authors said.</p><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
<p>The <em>Brasil Wire</em> report does, however, contain a number of eye-opening details. Specifically, it details what UK interests are winning big from the Bolsonaro regime:</p>
<blockquote><p>By 2018, Shell and BP — with whom the UK ambassador to Brazil has met over twenty times since 2017 — had already accumulated 13.5 billion barrels of Brazil’s oil, more than the country’s own company Petrobras, and for only a fraction of the cost.</p></blockquote>
<p>It also <a href="https://www.brasilwire.com/exposed-the-uks-secret-meetings-with-the-bolsonaros/" target="_blank" rel="noopener noreferrer">notes</a> that <em><a href="https://brasil.mongabay.com/2020/03/mineradora-inglesa-anglo-american-quer-explorar-terras-indigenas-na-amazonia/" target="_blank" rel="noopener noreferrer">Mongabay</a></em> recently reported that:</p>
<blockquote><p>British mining giant Anglo American has made over 300 requests for permission to explore 18 indigenous territories in the Amazon, some of which are home to uncontacted peoples.</p></blockquote>
<p>Bolsonaro is currently <a href="https://www.hrw.org/news/2020/03/01/bolsonaros-plan-legalize-crimes-against-indigenous-peoples" target="_blank" rel="noopener noreferrer">trying</a> to push a law through that would legalise commercial exploitation in indigenous territories.</p>
<h5>Winners and losers</h5>
<p>Clearly, there are big winners and big losers when it comes to the cosy relationship between the UK and Brazil. Dirty energy and extractive industries are laughing all the way to the bank. But it&#8217;s an existential threat to the natural world, such as the rainforests &#8211; which serve as the <a href="https://www.nationalgeographic.co.uk/environment-and-conservation/2019/08/why-amazon-doesnt-really-produce-20-worlds-oxygen" target="_blank" rel="noopener noreferrer">world&#8217;s air conditioner</a> and house countless species of flora and fauna. Indigenous peoples will also lose out big from it, with their <a href="https://www.theguardian.com/world/2019/dec/08/amazon-indigenous-leaders-killed-in-brazil-drive-by-shooting" target="_blank" rel="noopener noreferrer">very lives on the line</a> under Bolsonaro&#8217;s hateful regime.</p>
<p>Ultimately, though, we&#8217;ll all lose out &#8211; as our world becomes increasingly uninhabitable thanks to the reckless actions of those who have their hands on the levers of power.</p>
<p><em>Featured image via <a href="https://www.youtube.com/watch?v=KkUwuYxVmJY" target="_blank" rel="noopener noreferrer">Guardian News/YouTube</a></em></p><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
</p>
</div>
</section>
<section class="section-wrap" role="region" aria-label="Support the Canary">
<div class="join-panel">
<!-- <img class="join-bg" src="/dist/images/join-bg-panel.svg" alt=""> -->
<div class="join-content"><h3>Since you're here ...</h3>
<p>We know you don't need a lecture. You wouldn't be here if you didn't care.<br>
Now, more than ever, we need your help to challenge the rightwing press and hold power to account. Please help us survive and thrive.</p></div>
<img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary">
<a href="https://www.thecanary.co/support/" class="button join-btn" role="button" aria-label="support the Canary">Support</a>
</div>
</section>										
<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
<div id="comments" class="comments-area entry-content">
<ul class="accordion" data-accordion data-allow-all-closed="true">
<li class="accordion-item" data-accordion-item>
<a href="#comment-content-338031" class="accordion-title">Show Comments</a>
<div class="accordion-content" data-tab-content id="comment-content-338031">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
</div>
</li>
</ul>
</div><!-- #comments -->
</section>
<section class="section-wrap related-posts" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4">
<article id="news-block-post-337854" class="news-post white-fade-wrap post-337854 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-coronavirus tag-covid-19 tag-dominic-cummings" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/03/2.51676762-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 2</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/03/30/pms-chief-aide-dominic-cummings-in-isolation-with-coronavirus-symptoms/" aria-label="Link to read full article" itemprop="url">PM’s chief aide Dominic Cummings in isolation with coronavirus symptoms</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-03-30T10:15:16+00:00" itemprop="datePublished"> 30th March 2020</time>
<meta itemprop="dateModified" content="2020-03-30T11:21:45+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
<div class="column small-12 medium-4">
<article id="news-block-post-337579" class="news-post white-fade-wrap post-337579 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-boris-johnson tag-conservative-party tag-coronavirus tag-covid-19 tag-jeremy-corbyn tag-labour-party" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Boris Johnson" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/01/©UK-Parliament_Jessica-Taylor.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/01/Â©UK-Parliament_Jessica-Taylor.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 3</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/trending/2020/03/29/johnsons-latest-coronavirus-policy-was-just-called-communism-it-should-sound-familiar/" aria-label="Link to read full article" itemprop="url">Johnson&#8217;s latest coronavirus policy was just called &#8216;communism&#8217;. It should sound familiar.</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/steve-topple/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Steve Topple</span>
</a>
</span>,
<time class="updated" datetime="2020-03-29T17:05:40+00:00" itemprop="datePublished"> 29th March 2020</time>
<meta itemprop="dateModified" content="2020-03-29T18:05:40+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
<div class="column small-12 medium-4">
<article id="news-block-post-337059" class="news-post white-fade-wrap post-337059 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-coronavirus tag-covid-19 tag-uk" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/03/41e33cb3-2759-4ce3-9bd4-0421bcaeddd2-1-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/03/28/johnson-accused-of-failing-to-follow-his-own-rules-as-another-cabinet-minister-self-isolates/" aria-label="Link to read full article" itemprop="url">Johnson accused of failing to follow his own rules as another cabinet minister self isolates</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-03-28T14:17:39+00:00" itemprop="datePublished"> 28th March 2020</time>
<meta itemprop="dateModified" content="2020-03-28T14:55:32+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
</div>
</section>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<!-- 728x90 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/leaderboard2/public" data-can-ad></script></div>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
<div>
<nav id="post-navigation" class="post-navigation" role="navigation">
<div class="prev-post">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/03/30/what-not-to-believe-coronavirus-myths-you-should-ignore/" rel="prev">What not to believe: coronavirus myths you should ignore</a>	</div>
<div class="next-post">
<a href="https://www.thecanary.co/trending/2020/03/30/a-doctors-coronavirus-message-shows-why-we-certainly-arent-all-in-this-together/" rel="next">A doctor&#8217;s coronavirus message shows why we certainly aren’t ‘all in this together’</a>	</div>
</nav> <!-- end navigation -->					</div>
</div>
<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
<div id="author-meta-wrap">
<div class="avatar-wrap widget">
<img src="https://www.thecanary.co/wp-content/uploads/2018/11/Tracy-150x150.jpg" width="115" height="115" alt="Tracy Keeling" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></div>
<div class="widget author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tracy/" rel="author" class="fn">Tracy Keeling</a></span>
<span class="twitter-user"><a href="https://twitter.com/topsy_tee" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="mailto:tracy@thecanary.co" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2020-03-30T17:30:08+00:00" itemprop="datePublished">30th March 2020</time>
</p>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div id="comment-count" class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
</div>
</div>
<div class="all-the-shares">
<span class="share-buttons">
<a class="share-btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Facebook" role="button" aria-label="Share this post on Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="share-btn twitter" href="https://twitter.com/intent/tweet?text=While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM&amp;url=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Twitter" role="button" aria-label="Share this post on Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="share-btn whatsapp" href="https://wa.me/?text=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share on Whatsapp" role="button" aria-label="Share this post on Whatsapp">
<i class="fab fa-whatsapp"></i>
</a>
<a class="share-btn email" href="mailto:?subject=While Boris Johnson is locked down in quarantine, a repulsive fact emerges about the PM&amp;body=https://www.thecanary.co/uk/analysis/2020/03/30/while-boris-johnson-is-locked-down-in-quarantine-a-repulsive-fact-emerges-about-the-pm/" target="_blank" title="Share via email" role="button" aria-label="Send this post via email">
<i class="fas fa-envelope"></i>
</a>
</span>
</div>
</div>
<div class="widget post-tags">
TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/boris-johnson/" alt="View all posts in Boris Johnson">Boris Johnson</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/brazil/" alt="View all posts in Brazil">Brazil</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/climate-change/" alt="View all posts in climate change">climate change</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/climate-crisis/" alt="View all posts in climate crisis">climate crisis</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/jair-bolsonaro/" alt="View all posts in Jair Bolsonaro">Jair Bolsonaro</a></li></ul></nav></div>					</div>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-sky1-338031" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- 160x600 -->
<script async src="//ads.counciladvertising.net/code/canary/supersky/public" data-can-ad></script>			</div>
</div>
</aside>
</div><!-- #author-sidebar -->
</div>
</div><!-- #main-page-content -->
<div class="page-sidebar column small-12 medium-12 large-3">
<div id="sidebar" class="page-sidebar" role="complementary">
<div class="row">
<aside id="support-widget" class="widget column small-12 medium-6 large-12">
<div class="support-widget">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
<div class="support-text">
<a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div>
</aside>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu1-7439" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-7439:top" data-margin-top="4" data-sticky-on="large">
<!-- 300x250 ATF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu/public" data-can-ad></script>				</div>
</div>
</aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
<h2 class="widget-title">Trending now</h2>
<nav class="category-tags" role="navigation">
<ul class="cat-list">
<li class="cat-tag"><a href="https://www.thecanary.co/topics/coronavrius/" title="">Coronavrius</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/covid-19/" title="">Covid-19</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/mutual-aid/" title="">mutual aid</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/nhs/" title="">NHS</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/universal-basic-income/" title="">universal basic income</a></li>
</ul>
</nav>
</aside>		
<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-334565" class="simple-block-sidebar white-fade-wrap post-334565 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis-discovery category-discovery category-environment category-global category-health tag-china tag-coronavirus tag-traditional-medicine">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/discovery/analysis-discovery/2020/03/24/china-is-recommending-a-deeply-disturbing-treatment-for-coronavirus-sufferers/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Chinese president Xi Jinping" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/China-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/China-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/China-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/China-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/China-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/China-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/discovery/analysis-discovery/">Analysis</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/discovery/analysis-discovery/2020/03/24/china-is-recommending-a-deeply-disturbing-treatment-for-coronavirus-sufferers/" aria-label="view article" itemprop="url"><span itemprop="headline name">China is recommending a deeply disturbing &#8216;treatment&#8217; for coronavirus sufferers</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-336627" class="simple-block-sidebar white-fade-wrap post-336627 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-brexit tag-centrism tag-ge2017 tag-ge2019 tag-jeremy-corbyn tag-labour-coup tag-labour-party">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2020/03/27/whatever-corbyns-enemies-say-he-knows-exactly-what-went-wrong-and-hes-not-afraid-to-say-it/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Jeremy Corbyn" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2020/03/27/whatever-corbyns-enemies-say-he-knows-exactly-what-went-wrong-and-hes-not-afraid-to-say-it/" aria-label="view article" itemprop="url"><span itemprop="headline name">Whatever Corbyn&#8217;s enemies say, he knows exactly what went wrong. And he&#8217;s not afraid to say it.</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-334768" class="simple-block-sidebar white-fade-wrap post-334768 post type-post status-publish format-standard has-post-thumbnail hentry category-global category-trending category-uk category-us tag-austerity tag-conservative-party tag-coronavirus tag-covid-19 tag-economic-crisis tag-steve-hilton tag-ubi">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2020/03/24/former-tory-adviser-uses-130000-austerity-deaths-to-argue-against-coronavirus-shutdown/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Steve Hilton" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/Steve-Hilton-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2020/03/24/former-tory-adviser-uses-130000-austerity-deaths-to-argue-against-coronavirus-shutdown/" aria-label="view article" itemprop="url"><span itemprop="headline name">Former Tory adviser uses 130,000 austerity deaths to argue against coronavirus shutdown</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-336627" class="simple-block-sidebar white-fade-wrap post-336627 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-brexit tag-centrism tag-ge2017 tag-ge2019 tag-jeremy-corbyn tag-labour-coup tag-labour-party">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2020/03/27/whatever-corbyns-enemies-say-he-knows-exactly-what-went-wrong-and-hes-not-afraid-to-say-it/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Jeremy Corbyn" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/Jeremy-Corbyn-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2020/03/27/whatever-corbyns-enemies-say-he-knows-exactly-what-went-wrong-and-hes-not-afraid-to-say-it/" aria-label="view article" itemprop="url"><span itemprop="headline name">Whatever Corbyn&#8217;s enemies say, he knows exactly what went wrong. And he&#8217;s not afraid to say it.</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-335025" class="simple-block-sidebar white-fade-wrap post-335025 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-conservative-party tag-coronavirus tag-covid-19 tag-dwp tag-universal-credit tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2020/03/25/the-ex-dwp-boss-just-whitewashed-coronavirus-universal-credit-chaos-live-on-the-bbc/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Iain Duncan Smith, Emily Maitlis, DWP logo" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-up-1585143074.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-up-1585143103.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-up-1585143074.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/IDSMaitlis_opt-up-1585143074.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2020/03/25/the-ex-dwp-boss-just-whitewashed-coronavirus-universal-credit-chaos-live-on-the-bbc/" aria-label="view article" itemprop="url"><span itemprop="headline name">The ex-DWP boss just whitewashed coronavirus Universal Credit chaos live on the BBC</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-334884" class="simple-block-sidebar white-fade-wrap post-334884 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-global category-trending category-us tag-bailout tag-capitalism tag-coronavirus tag-covid-19">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2020/03/25/one-video-perfectly-sums-up-the-moral-bankruptcy-of-hard-line-capitalism/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Dan Patrick" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/03/Dan-Patrick-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2020/03/25/one-video-perfectly-sums-up-the-moral-bankruptcy-of-hard-line-capitalism/" aria-label="view article" itemprop="url"><span itemprop="headline name">One video perfectly sums up the moral bankruptcy of hard-line capitalism</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu2-7439" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- 300x250 / 300x600 -->
<script async src="//ads.counciladvertising.net/code/canary/doublempu/public" data-can-ad></script>				</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</article>
</main><!-- /.main -->
</div><!-- /.wrap -->
<!-- 				<div class="row column text-center" data-magellan>
<a href="#post-" class="button">Back to Top</a>
</div>
-->
<footer id="footer-widgets" class="site-footer" role="contentinfo">
<div class="row">
<aside id="widget_custom_html" class="widget_text widget custom_html-3 column small-12 medium-6 large-3"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="mailto:hello@thecanary.co" target="_blank" rel="noopener noreferrer">hello@thecanary.co</a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column small-12 medium-6 large-3"><img width="300" height="300" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" data-noscript="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" /></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column small-12 medium-6 large-3"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column small-12 medium-6 large-3"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/team/contact/">Contact</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
<div class=" row column accred">&copy; The Canary 2020 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a></div>
</footer><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
-->
<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>We, and our partners, set cookies and collect information from your browser to provide you with website content, deliver relevant advertising and understand web audiences. See our <a href="https://www.thecanary.co/privacy">privacy policy</a> to learn more about how we manage your data and your rights. See our <a href="https://www.thecanary.co/cookies/">cookie consent policy</a> to understand how we use cookies and tracking technology. To agree to our use of cookies, click "Accept". <br />
<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>   <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="cookie_action_close_header_reject cli_action_button"   data-cli_action="reject">Reject</a><br />
<br />
<a href='https://www.thecanary.co/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Review our cookie policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessary 
</a>
<span class="cli-necessary-caption">Always Enabled</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#000000","button_3_as_button":false,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script><!-- Drip Code -->
<script type="text/javascript">
var _dcq = _dcq || [];
var _dcs = _dcs || {}; 
_dcs.account = '2269267';
(function() {
var dc = document.createElement('script');
dc.type = 'text/javascript'; dc.async = true; 
dc.src = '//tag.getdrip.com/2269267.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(dc, s);
})();
</script>			<!-- Facebook Pixel Code -->
<noscript>
<img
height="1"
width="1"
style="display:none"
alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1"
/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.thecanary.co\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_220d6ecccbed240cc41303b23cd6ef39","fragment_name":"wc_fragments_220d6ecccbed240cc41303b23cd6ef39","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"4a9952d4bf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/scripts/main-55c0cab35a.js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=55eca0131588ef7a8bca2a2f23be8831'></script>
</div><!-- .off-canvas-content -->
<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
</div> -->
</div><!-- .off-canvas-wrapper -->
<script>
( function ( $ ) { $( document ).ready( function() {
$( '.hamburger' ).on( 'click', function() {
$( this ).toggleClass( 'is-active' );
} );
} ); } )( jQuery );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.86618900299072 seconds, on 30-03-20 20:33:26 -->