<!doctype html>
<html lang="en-GB" class="no-js">
<head>	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68308001-1', 'auto');
ga('require', 'linkid');
if(window.attribution !== undefined) {
if(window.attribution.author !== undefined) {
ga('set', 'dimension1', window.attribution.author);
}
if(window.attribution.editor !== undefined) {
ga('set', 'dimension3', window.attribution.editor);
}
}
ga('send', 'pageview');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540040066007433'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet" as="style">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f870ba751392000128ec7a9&product=inline-share-buttons' async='async'></script>
<!-- BEGIN THM HEADER CODE -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d318eab5-cd71-4a48-99e4-770151fcee2d/gdpr-liveramp.js"></script>
<script type="text/javascript">
var _avp = _avp || [];
var _avploaded = false;
var _avpload = function() { if (!_avploaded) {
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true; s.src = 'https://tradehouse.advertserve.com/js/libcode3.js';
s.onload = function() { AVP.load(); };
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
} };
__tcfapi('addEventListener', 2,(tcData, success) => {
__tcfapi("consentDataExist", 2, (tcData, success) => { if (tcData === true) { _avpload(); } } );
}, "cmpReady");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "noGdprApplies");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "consentChanged");
</script>
<!-- END THM HEADER CODE -->        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>    	<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/dew35s1r/pjrc.js' type="text/javascript"></script>
<!-- <script src="//ads.thecanary.co/domain-js/ead-canary.js"></script> -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="The Canary">
<meta name="application-name" content="The Canary">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/>
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
//<![CDATA[
window.__speechkitPluginBuildPath = 'https://www.thecanary.co/wp-content/plugins/speechkit/build';
//]]>
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
<title>NHS: beginning of the end? - The Canary</title>
<meta name="description" content="With the new Health and Care Bill and funding cuts pushing the NHS to breaking point, Curtis Daly explains exactly how the Tories are setting the scene to privatise the NHS." />
<link rel="canonical" href="https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NHS: beginning of the end?" />
<meta property="og:description" content="With the new Health and Care Bill and funding cuts pushing the NHS to breaking point, Curtis Daly explains exactly how the Tories are setting the scene to privatise the NHS." />
<meta property="og:url" content="https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/" />
<meta property="og:site_name" content="The Canary" />
<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
<meta property="article:published_time" content="2021-11-25T19:00:08+00:00" />
<meta property="article:modified_time" content="2021-11-25T16:28:34+00:00" />
<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2021/11/NHS-beginning-of-the-end-FI.jpg" />
<meta property="og:image:width" content="1714" />
<meta property="og:image:height" content="897" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheCanaryUK" />
<meta name="twitter:site" content="@TheCanaryUK" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Andrew Butler" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thecanary.co/#organization","name":"The Canary","url":"https://www.thecanary.co/","sameAs":["https://www.facebook.com/TheCanaryUK","https://www.youtube.com/thecanarytv","https://twitter.com/TheCanaryUK"],"logo":{"@type":"ImageObject","@id":"https://www.thecanary.co/#logo","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2015/10/TheCanary-wordlogo-blackback-NewStrapline.png","contentUrl":"https://www.thecanary.co/wp-content/uploads/2015/10/TheCanary-wordlogo-blackback-NewStrapline.png","width":2337,"height":630,"caption":"The Canary"},"image":{"@id":"https://www.thecanary.co/#logo"}},{"@type":"WebSite","@id":"https://www.thecanary.co/#website","url":"https://www.thecanary.co/","name":"The Canary","description":"Independent Media | Campaigning Journalism","publisher":{"@id":"https://www.thecanary.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thecanary.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#primaryimage","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2021/11/NHS-beginning-of-the-end-FI.jpg","contentUrl":"https://www.thecanary.co/wp-content/uploads/2021/11/NHS-beginning-of-the-end-FI.jpg","width":1714,"height":897},{"@type":"WebPage","@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#webpage","url":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/","name":"NHS: beginning of the end? - The Canary","isPartOf":{"@id":"https://www.thecanary.co/#website"},"primaryImageOfPage":{"@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#primaryimage"},"datePublished":"2021-11-25T19:00:08+00:00","dateModified":"2021-11-25T16:28:34+00:00","description":"With the new Health and Care Bill and funding cuts pushing the NHS to breaking point, Curtis Daly explains exactly how the Tories are setting the scene to privatise the NHS.","breadcrumb":{"@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thecanary.co/"},{"@type":"ListItem","position":2,"name":"NHS: beginning of the end?"}]},{"@type":"Article","@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#article","isPartOf":{"@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#webpage"},"author":{"@id":"https://www.thecanary.co/#/schema/person/3b4e88349411d03b68fef96540058ed3"},"headline":"NHS: beginning of the end?","datePublished":"2021-11-25T19:00:08+00:00","dateModified":"2021-11-25T16:28:34+00:00","mainEntityOfPage":{"@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#webpage"},"wordCount":1075,"commentCount":0,"publisher":{"@id":"https://www.thecanary.co/#organization"},"image":{"@id":"https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#primaryimage"},"thumbnailUrl":"https://www.thecanary.co/wp-content/uploads/2021/11/NHS-beginning-of-the-end-FI.jpg","keywords":["Keep Our NHS Public","NHS","NHS Crisis","NHS not for sale","privatisation of public assets","Save the NHS"],"articleSection":["UK","Video"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thecanary.co/#organization"}},{"@type":"Person","@id":"https://www.thecanary.co/#/schema/person/3b4e88349411d03b68fef96540058ed3","name":"Andrew Butler","image":{"@type":"ImageObject","@id":"https://www.thecanary.co/#personlogo","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg","contentUrl":"https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg","caption":"Andrew Butler"},"url":"https://www.thecanary.co/author/andrew-butler/"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/amp/" /><link rel='dns-prefetch' href='//proxy.speechkit.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; NHS: beginning of the end? Comments Feed" href="https://www.thecanary.co/video/2021/11/25/nhs-beginning-of-the-end/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-68308001-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '8.2.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-68308001-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-68308001-1', {"forceSSL":"true","anonymize_ip":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.thecanary.co/wp-includes/css/dashicons.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-login-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.27' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/dusvhsjc/pjrc.css" media="all"/>
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=1.9.27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='speechkit-ErrorNotice-css-css'  href='https://www.thecanary.co/wp-content/plugins/speechkit/src/Component/Post/ErrorNotice/error-notice.css?ver=3.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/mat0b16n/7n1dh.css" media="all"/>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/7y0pf944/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> -->
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/epypo6li/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script> -->
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/md5mzqh8/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/login.js?ver=1.9.27' id='mepr-login-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='jquery.payment-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-validate-js'></script> -->
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/kwqp6n9w/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-i18n-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> -->
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/12epkzcl/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mepr-timepicker-js-js'></script> -->
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dS MM yy","showTime":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/9j1ae0n7/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.27' id='mp-datepicker-js'></script> -->
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"d33fbae607","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/33ctb0eb/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.9.27' id='mp-signup-js'></script> -->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thecanary.co","hash_tracking":"false","ua":"UA-68308001-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/fhq2yo0x/pjrc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://www.thecanary.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecanary.co/wp-json/wp/v2/posts/1510825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thecanary.co/?p=1510825' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fvideo%2F2021%2F11%2F25%2Fnhs-beginning-of-the-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fvideo%2F2021%2F11%2F25%2Fnhs-beginning-of-the-end%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.thecanary.co/?wordfence_lh=1&hid=921ED466E13FC4E8486E516F47CE9BD6');
</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<script> window.attribution={}; window.attribution.author='curtis-daly'; window.attribution.copy_editor=''; window.attribution.editor='andrew-butler'; </script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '789167364842207', {}, {
"agent": "wordpress-5.7.3-3.0.6"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1510825 single-format-video nhs-beginning-of-the-end">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<div class="search-form-wrapper">
<div class="search-form-inner">
<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="" role="button"/>
</form>
</div>
</div>			</div>
<div class="off-canvas-content" data-off-canvas-content>
<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
<div class="row column">
<div data-sticky-container id="topad">
<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
<div style="height: 90px !important; display:block; width: 100%;">
<!-- BEGIN THM SKIN CODE -->
<div id="A183kEXJfwK1aBpWtl1E">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'A183kEXJfwK1aBpWtl1E', alias: '/', type: 'banner', zid: 1004, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM SKIN CODE -->					</div>
</div>
</div>
</div>
</div>
<header id="site-header" class="layered-header white-fade-wrap" role="banner">
<div id="top-nav-anchor" class="top-nav-wrap">
<div class="row">
<nav id="top-nav" class="top-nav" role="navigation">
<div class="user-wrapper">
<a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
<a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
</div>
<div class="socials-wrap show-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</nav>
</div>
</div>
<div id="main-navver-wrap" data-sticky-container>
<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
<div class="row">
<div class="column small-12">
<div class="header-wrap">
<div class="main-logo">
<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" class="svg-logo svg-lrg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary"></noscript>
</a>
</div>
<div class="tagline show-for-large">
<h4 class="site-tag"><img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg"></noscript>Independent Media | Campaigning Journalism<img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></noscript></h4>
</div>
<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-label">Menu</span>
</button>
</div><!-- .header-wrap -->
</div>
</div>
<div id="off-canvas-menu" class="off-canvas-menu">
<div class="off-canvas-inner">
<div class="row">
<div class="column small-12 medium-12 large-8 large-offset-2">
<div id="top-nav-off-canv" class="top-nav">
<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
<div class="socials-wrap hide-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</div>
<nav class="mobile-menu" role="navigation">							
<ul class="vertical menu row">
<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
<li id="menu-item-469385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469385"><a href="https://www.thecanary.co/topics/work/">work</a></li>
<li id="menu-item-469372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469372"><a href="https://www.thecanary.co/topics/money/">money</a></li>
<li id="menu-item-469373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469373"><a href="https://www.thecanary.co/topics/housing/">housing</a></li>
<li id="menu-item-469374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469374"><a href="https://www.thecanary.co/topics/education/">education</a></li>
<li id="menu-item-469377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469377"><a href="https://www.thecanary.co/topics/environment/">Environment</a></li>
<li id="menu-item-469389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469389"><a href="https://www.thecanary.co/topics/nhs/">NHS</a></li>
<li id="menu-item-469375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469375"><a href="https://www.thecanary.co/topics/welfare/">welfare</a></li>
<li id="menu-item-512671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512671"><a href="https://www.thecanary.co/topics/justice/">Justice</a></li>
<li id="menu-item-469379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469379"><a href="https://www.thecanary.co/topics/military/">military</a></li>
<li id="menu-item-512688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512688"><a href="https://www.thecanary.co/topics/parliament/">Parliament</a></li>
<li id="menu-item-469388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469388"><a href="https://www.thecanary.co/topics/media/">Media</a></li>
<li id="menu-item-469387" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469387"><a href="https://www.thecanary.co/topics/race/">race</a></li>
<li id="menu-item-469382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469382"><a href="https://www.thecanary.co/topics/borders/">borders</a></li>
<li id="menu-item-469383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469383"><a href="https://www.thecanary.co/topics/lgbtqi/">LGBTQI+</a></li>
<li id="menu-item-469381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469381"><a href="https://www.thecanary.co/topics/culture/">culture</a></li>
<li id="menu-item-469378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469378"><a href="https://www.thecanary.co/topics/resistance/">resistance</a></li>
<li id="menu-item-469386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469386"><a href="https://www.thecanary.co/topics/science/">science</a></li>
</ul>
</li>
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigations/">Investigations</a></li>
<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-418260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418260"><a href="https://shop.thecanary.co">Shop</a></li>
<li id="menu-item-452197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452197"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347635"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347621"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="white-fade"></div>
</header>
<div class="wrap container post-container" role="document">
<main id="main-wrapper" class="main" role="main" >
<article id="post-1510825" data-magellan-target="post-1510825" class="single-news-article infinitescroll post-1510825 post type-post status-publish format-video has-post-thumbnail hentry category-uk category-video tag-keep-our-nhs-public tag-nhs tag-nhs-crisis tag-nhs-not-for-sale tag-privatisation-of-public-assets tag-save-the-nhs post_format-post-format-video" itemscope itemtype="http://schema.org/ItemPage">
<div class="row append">
<div id="main-page-content" class="column small-12 medium-12 large-9">
<div class="row">
<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
<header class="post-header">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li><li class="cat-tag video"><a href="https://www.thecanary.co/video/" alt="View all posts in Video">Video</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">NHS: beginning of the end?</h1>
<!-- <div class="show-for-xlarge">
</div> -->
</header>
<div class="post-header-img section-wrap">
<iframe width="560" height="315"  title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/-0hJUKMPMGc" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>                    </div>
<div style="width: 100%; display: block;">
<audio-amp-player player-id="9f4f16d5-6794-4024-a6ba-b9b202dbb0c3"></audio-amp-player>
</div>
<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
<div class="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/andrew-butler/" rel="author" class="fn">Andrew Butler</a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#7f1e111b0d1a08511d0a0b131a0d3f0b171a1c1e111e0d06511c10" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2021-11-25T19:00:08+00:00" itemprop="datePublished">25th November 2021</time>
</p>
</div>
</div>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
<div id="comment-count" class="comment-count-wrap">
<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
</div>
</div>					</section>
<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
<div class="entry-content" itemprop="articleBody">
<div class="in-content-ad show-for-medium adblock"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>            <div id="speechkit-player"></div>
<p class="p1">With the new Health and Care Bill, and funding cuts pushing the NHS to breaking point, <a href="https://www.thecanary.co/author/curtis-daly/">Curtis Daly</a> explains exactly how the Tories are setting the scene to privatise the NHS.</p>
<hr />
<p><span style="text-decoration: underline;"><em>Video transcript</em></span></p>
<blockquote><p><span style="font-weight: 400;">NYE Bevan:<br />
“Now, the National Health Service had two main principles underlying it. One, that the medical arts of science and healing should be made available to people when they needed them, irrespective of whether they could afford to pay for them or not. The second, was that this should be done not at the expense of the poorer members of the community, but of the well to do. </span><span style="font-weight: 400;">In short, I refuse to accept the insurance principle.”</span></p></blockquote>
<p><span style="font-weight: 400;">The government&#8217;s Health and Care Bill aims to remodel NHS England, and not in a good way. Currently, the NHS does have private provision, despite any form of privatisation being massively unpopular. This particular bill goes much further by expanding private companies to have a say on how it is run.</span></p><section class="subscribe-panel-wrap audio-amp-ignore" role="region" aria-label="Subscribe to the Canary email">
<div class="subscribe-panel">
<form action="https://www.getdrip.com/forms/911347438/submissions" method="post" data-drip-embedded-form="911347438">
<h5 class="headline">Sign up to our FREE Daily News Digest</h5>
<div class="signup-wrap">
<div class="signup-field">
<input type="text" id="drip-first-name" name="fields[first_name]" value="" placeholder="Your first name (optional)">
</div>
<div class="email-submit">
<input type="email" id="drip-email" name="fields[email]" value="" placeholder="Enter your email">
<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" class="signup-btn">
</div>
</div>
</form>
<div class="privacy-footer">We will not share your information with third parties. Please see our <a href="https://www.thecanary.co/privacy/">Privacy Policy</a> for information.</div>
</div>
</section>
<p><span style="font-weight: 400;">Clinical Commissioning Groups, made up of GPs, are in charge of local services and how they operate. The Health and Care Bill will scrap over 100 of them, and replace them with ‘Integrated Care Systems’ which will span over 42 regions.</span></p>
<p><span style="font-weight: 400;">The ICSs are made up of Integrated Care Partnerships, that consist of Integrated Care Boards…. Confused yet?</span></p>
<p><span style="font-weight: 400;">The important part to look for is who’s represented on these Care Boards. It will range from charities, councils… and private health firms.</span></p>
<section class="section-wrap related-posts-inline audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="column small-12">
<div class="section-header">
<h5>Related articles</h5>
</div>
</header>		
<div class="column small-12">
<ul>
<li><a href="https://www.thecanary.co/uk/news/2021/11/23/weekly-registered-coronavirus-deaths-pass-1000-for-first-time-in-eight-months/" aria-label="Link to read full article" itemprop="url">Weekly registered coronavirus deaths pass 1,000 for first time in eight months</a></li>
<li><a href="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/" aria-label="Link to read full article" itemprop="url">We must mobilise to save our NHS and #ScrapNHSBill</a></li>
</ul>
</div>
<aside class="related-posts-ad column small-12">
<!-- BEGIN THM OUTSTREAM CODE -->
<div id="a92IacQ7uYjDAnjuuIA2">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'a92IacQ7uYjDAnjuuIA2', alias: '/', type: 'banner', zid: 1005, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM OUTSTREAM CODE -->		</aside>
</div>
</section>
<p>Read on...</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
<p><span style="font-weight: 400;">What insight do private health providers bring to the table? Nothing except profitability over the quality of care. The aim is not to provide patients with the best services but to serve shareholders.</span></p>
<p><span style="font-weight: 400;">That is the whole point of these structural changes &#8211; to move public wealth into private hands.</span></p>
<p><b>HISTORY OF NHS PRIVATISATION</b><span style="font-weight: 400;">: </span><b>PFI</b></p>
<p><span style="font-weight: 400;">There have been attempts to privatise the NHS for decades. In 1992, </span><a href="https://www.patients4nhs.org.uk/pfi-and-the-nhs/"><span style="font-weight: 400;">Private Finance Initiative or PFI’s were brought in.</span></a><span style="font-weight: 400;"> This was a significant leap toward privatisation.</span></p>
<p><span style="font-weight: 400;">PFI gave private companies huge contracts to build public infrastructure such as hospitals.</span></p>
<p><span style="font-weight: 400;">What was great for companies was the terms of the contracts. Instead of the government simply using traditional spending methods for investment, PFI meant that we borrowed from the private sector. The repayments involved very favourable terms for those companies, costing us more.</span></p>
<p><span style="font-weight: 400;">According to the IPPR think tank, NHS England owed debts of</span><span style="font-weight: 400;"> £55bn to private companies</span><span style="font-weight: 400;"> in 2019. £13bn worth of borrowing will end up costing NHS England £80bn when contracts come to an end in 2050.</span></p>
<p><span style="font-weight: 400;">On the face of it, it’s clearly a scam. Why would we choose to pay more for investment when we could just make it ourselves? When successive governments are in bed with business, it all makes sense.</span></p>
<p><span style="font-weight: 400;">PFI has been used  by both Conservative and Labour governments.</span></p>
<p><b>Health and Social Care Act</b></p>
<p><span style="font-weight: 400;">The Health and Social Care Act was a significant move to privatisation. Before the legislation was brought in, hospitals were restricted to only making </span><a href="https://keepournhspublic.com/campaigns/privatisation-pfi/"><span style="font-weight: 400;">2% of their income from the private sector. This dramatically increased to 49%.</span></a></p>
<p><span style="font-weight: 400;">The increase of privatisation on this scale pushed competitive tendering, and according to </span><span style="font-weight: 400;">Keep Our NHS Public </span><span style="font-weight: 400;">resulted in </span><a href="https://keepournhspublic.com/campaigns/privatisation-pfi/"><span style="font-weight: 400;">“endless rounds of hugely expensive competitive tenders, leading to disastrous fragmentation”.</span></a></p>
<p><a href="https://keepournhspublic.com/privatisation/how-is-the-nhs-being-privatised/"><span style="font-weight: 400;">Between 2010 and 2015</span></a><span style="font-weight: 400;">, the private sector was awarded 86% of pharmacy contracts, 83% of patient transport contracts, 76% of diagnostics, 69% of GP out of hours, 45% of community health contracts including children and adults with learning disabilities, and 25% of mental health contracts.</span></p>
<p><b>COVID</b></p>
<p><span style="font-weight: 400;">The National Audit Office has investigated the government on Covid contracts producing two reports:an investigation into the supply of personal protective equipment and another into government procurement during the Covid-19 pandemic.</span></p>
<p><span style="font-weight: 400;">The <a href="https://www.nao.org.uk/wp-content/uploads/2020/11/Investigation-into-government-procurement-during-the-COVID-19-pandemic-Summary.pdf">reports</a> expose that £17.3bn Covid related contracts were awarded, £10.5bn of it was given to companies with no competitive tendering.</span></p>
<p><span style="font-weight: 400;">This can then lead to scenarios such as Matt Hancock’s ex neighbour bagging a £30m contract to produce plastic vials for testing kits… through a WhatsApp message.</span></p>
<p><span style="font-weight: 400;">Clear cronyism.</span></p>
<p><span style="font-weight: 400;">That is exactly what these reports concluded when it was found that companies with political connections were </span><a href="https://www.cips.org/supply-management/news/2020/november/ppe-suppliers-with-political-links-10-times-more-likely-to-win-contracts/"><span style="font-weight: 400;">ten times more likely to be given a contract.</span></a></p>
<p><span style="font-weight: 400;">This doesn’t indicate that decisions were based on quality of outcome but for business interests.</span></p>
<p><span style="font-weight: 400;">Labour and especially Tory governments have usually denied privatisation, but nobody is falling for it. In 2005, a book was published named </span><i><span style="font-weight: 400;">Direct Democracy: A New Agenda For a New Model Party</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">This book, calls for the NHS to be ‘denationalised’. One of the co-authors of the book was former h</span><span style="font-weight: 400;">ealth secretary Jeremy Hunt.</span></p>
<p><span style="font-weight: 400;">The Conservatives record on the NHS has been appalling</span><span style="font-weight: 400;">. The NHS is on the edge of what could be its worst winter crisis ever. The waiting times in A&amp;E are at its worst since records began. Response times are three times longer than the target of 18 minutes, and 30% of admitted A&amp;E patients are waiting more than four hours to get a bed.</span></p>
<p><span style="font-weight: 400;">It’s easy to see why when the </span><span style="font-weight: 400;">levels of spending were well below the average for a decade.</span><span style="font-weight: 400;"> The annual increase of spending has been just under 4% since its creation, with record spending of 6% between 1997 and 2010. The coalition government dramatically cut its funding to around 1% with a marginal increase just before 2019.</span></p>
<p><span style="font-weight: 400;">This is the Tories oldest trick in the book. Systematically underfunding a service and bringing it to breaking point – paving the way for private contracts and ultimately full privatisation. They can then make the case for a US style health care system where care isn’t rationed on need but on the size of one&#8217;s wallet.</span></p>
<p><span style="font-weight: 400;">Examples of a US style system include a woman named Anne Soloviev who had to pay </span><a href="https://khn.org/news/year-one-of-khns-bill-of-the-month-a-kaleidoscope-of-financial-challenges/"><span style="font-weight: 400;">$1,500</span></a><span style="font-weight: 400;"> a month for toenail cream that… didn’t work. Janet Winston was charged </span><a href="https://khn.org/news/year-one-of-khns-bill-of-the-month-a-kaleidoscope-of-financial-challenges/"><span style="font-weight: 400;">$48,000</span></a><span style="font-weight: 400;"> for skin testing and a BuzzFeed user claimed they were charged </span><a href="https://www.buzzfeed.com/morgansloss1/americans-overcharged-for-healthcare"><span style="font-weight: 400;">2.2 million dollars</span></a><span style="font-weight: 400;"> for their NICU baby who was born at 28 weeks.</span></p>
<p><span style="font-weight: 400;">The National Health Service is Britain’s finest creation. After the bloody second world war, a new consensus was forged, that of community and collective effort. The health service showed the best of this nation, taking care of everybody regardless of financial worth.</span></p>
<p><span style="font-weight: 400;">For decades that has been slowly dismantled, and this Health and Care Bill is the biggest risk to the principle of health care free at the point of use in history.</span></p>
<p><span style="font-weight: 400;">The NHS will only survive if there are those who are willing to fight for it; we must protect it at all costs.</span></p>
</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
</div>
</section>
<section class="section-wrap" role="region" aria-label="Support the Canary">
<div class="join-panel">
<div class="join-content">
<h3>Do your bit for independent journalism</h3>			<p><b>Did you know that less than 1.5% of our readers contribute financially to <em>The Canary</em>? Imagine what we could do if just a few more people <a href="https://www.thecanary.co/support">joined</a> our movement to achieve a shared vision of a </b><b>free and fair society where we nurture people and planet.</b></p>
<p><b>We need you to <a href="https://www.thecanary.co/support">help out</a>, if you can.</b></p>
<p>When you give a monthly amount to fund our work, you are supporting truly independent journalism. We hold power to account and have weathered many attempts to shut us down and silence the counterpoint to the mainstream.</p>
<p>You can count on us for rigorous journalism and fearless opposition to an increasingly fascist government and right wing mainstream media.</p>
<p>In return you get:</p>
<ul>
<li><b>Advert free</b> reading experience</li>
<li>Behind the scenes <strong>monthly e-newsletter</strong></li>
<li><strong>20% discount</strong> from our shop</li>
</ul>
<p>&nbsp;</p>
</div>
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" class="join-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary"></noscript>
<a href="https://www.thecanary.co/support" class="button join-btn" role="button" aria-label="support the Canary">Fund us</a>	</div>
</section>										
<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
<div id="comments" class="comments-area entry-content audio-amp-ignore">
<ul class="accordion" data-accordion data-allow-all-closed="true">
<li class="accordion-item" data-accordion-item>
<a href="#comment-content-1510825" class="accordion-title">Show Comments</a>
<div class="accordion-content" data-tab-content id="comment-content-1510825">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/2021/11/25/nhs-beginning-of-the-end/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
</div>
</li>
</ul>
</div><!-- #comments -->
</section>
<section class="section-wrap related-posts audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4">
<article id="news-block-post-1509682" class="news-post white-fade-wrap post-1509682 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-covid-19 tag-nhs" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2021/11/23/weekly-registered-coronavirus-deaths-pass-1000-for-first-time-in-eight-months/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2021/11/23/weekly-registered-coronavirus-deaths-pass-1000-for-first-time-in-eight-months/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="A memorial to people who died of coronavirus" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/2.58885231-1-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/11/2.58885231-1-770x403.jpg" class="wow fadeIn wp-post-image" alt="A memorial to people who died of coronavirus" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>										<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2021/11/23/weekly-registered-coronavirus-deaths-pass-1000-for-first-time-in-eight-months/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Weekly registered coronavirus deaths pass 1,000 for first time in eight months</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2021-11-23T10:53:23+00:00" itemprop="datePublished"> 23rd November 2021</time>
<meta itemprop="dateModified" content="2021-11-23T15:10:33+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1508965" class="news-post white-fade-wrap post-1508965 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-conservative-party tag-nhs tag-privatisation tag-resistance tag-social-care" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="A image promoting the #ScrapNHSBill demo" data-wow-duration="2s" itemprop="url contentUrl" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the.jpg 770w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the.jpg" class="wow fadeIn wp-post-image" alt="A image promoting the #ScrapNHSBill demo" data-wow-duration="2s" itemprop="url contentUrl" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the.jpg 770w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-75x39.jpg 75w" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/nhs-privatisation/">NHS privatisation</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 2</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">We must mobilise to save our NHS and #ScrapNHSBill</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/steve-topple/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Steve Topple</span>
</a>
</span>,
<time class="updated" datetime="2021-11-21T13:15:24+00:00" itemprop="datePublished"> 21st November 2021</time>
<meta itemprop="dateModified" content="2021-11-21T13:15:24+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1508348" class="news-post white-fade-wrap post-1508348 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-covid-19 tag-national-audit-office tag-nhs tag-pandemic" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2021/11/20/government-was-unprepared-for-coronavirus-pandemic-report-finds/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2021/11/20/government-was-unprepared-for-coronavirus-pandemic-report-finds/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/2.62475897-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/11/2.62475897-770x403.jpg" class="wow fadeIn wp-post-image" alt="" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/coronavirus/">coronavirus</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2021/11/20/government-was-unprepared-for-coronavirus-pandemic-report-finds/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Government was unprepared for coronavirus pandemic, report finds</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2021-11-20T15:01:00+00:00" itemprop="datePublished"> 20th November 2021</time>
<meta itemprop="dateModified" content="2021-11-20T15:14:10+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
</div>
</section>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<!-- BEGIN THM STANDARD CODE -->
<div id="85jnE4cZtIEG2l1UmfHD">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: '85jnE4cZtIEG2l1UmfHD', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->
<!-- BEGIN THM NATIVE CODE -->
<div id="cPVhKFIPPSSENN1a6J4h">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'cPVhKFIPPSSENN1a6J4h', alias: '/', type: 'banner', zid: 1026, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM NATIVE CODE --></div>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
<div>
<nav id="post-navigation" class="post-navigation" role="navigation">
<div class="prev-post">
<a href="https://www.thecanary.co/opinion/2021/11/25/lord-mann-tried-to-take-down-the-canary-and-skwawkbox-and-failed/" rel="prev">Lord Mann tried to take down The Canary and Skwawkbox and failed</a>	</div>
<div class="next-post">
</div>
</nav> <!-- end navigation -->					</div>
</div>
<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
<div id="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2018/11/Andrew-Butler-150x150.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="widget author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/andrew-butler/" rel="author" class="fn">Andrew Butler</a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#31505f554354461f5344455d54437145595452505f5043481f525e" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2021-11-25T19:00:08+00:00" itemprop="datePublished">25th November 2021</time>
</p>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div id="comment-count" class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
</div>
</div>
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
</div>
<div class="widget post-tags">
TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/keep-our-nhs-public/" alt="View all posts in Keep Our NHS Public">Keep Our NHS Public</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/nhs/" alt="View all posts in NHS">NHS</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/nhs-crisis/" alt="View all posts in NHS Crisis">NHS Crisis</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/nhs-not-for-sale/" alt="View all posts in NHS not for sale">NHS not for sale</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/privatisation-of-public-assets/" alt="View all posts in privatisation of public assets">privatisation of public assets</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/save-the-nhs/" alt="View all posts in Save the NHS">Save the NHS</a></li></ul></nav></div>					</div>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-sky1-1510825" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM FUSION CODE -->
<div id="adhesiony3kdyEJkZw7tYfMuv3sP">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesiony3kdyEJkZw7tYfMuv3sP', alias: '/', type: 'banner', zid: 1003, pid: 0, iframe: true, width: 160, height: 600, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'left_center', polite: false });
</script>
</div>
<!-- END THM FUSION CODE -->			</div>
</div>
</aside>
</div><!-- #author-sidebar -->
</div>
</div><!-- #main-page-content -->
<div class="page-sidebar column small-12 medium-12 large-3">
<div id="sidebar" class="page-sidebar" role="complementary">
<div class="row">
<aside id="support-widget" class="widget column small-12 medium-6 large-12">
<div class="support-widget">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
<div class="support-text">
<a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div>
</aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu1-7476" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-7476:top" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="Vcx9RUbynQ9VBR7vCbm9">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'Vcx9RUbynQ9VBR7vCbm9', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
<h2 class="widget-title">Trending now</h2>
<nav class="category-tags" role="navigation">
<ul class="cat-list">
<li class="cat-tag"><a href="https://www.thecanary.co/topics/climate-action/" title="">climate action</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/cop-26/" title="">COP 26</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/foreign-commonwealth-office/" title="">Foreign &amp; Commonwealth Office</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/nazanin-zaghari-ratcliffe/" title="">Nazanin Zaghari-Ratcliffe</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/tory-corruption/" title="">Tory corruption</a></li>
</ul>
</nav>
</aside>		
<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-1508509" class="simple-block-sidebar white-fade-wrap post-1508509 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-conservative-party tag-corruption tag-ministerial-code tag-sajid-javid">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/news/2021/11/19/i-told-you-they-were-dodgy-sajid-javid-facing-questions-over-share-options-in-health-tech-firm/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Sajid Javid giving a thumbs up" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-150x150.jpg" class="wow fadeIn wp-post-image" alt="Sajid Javid giving a thumbs up" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/2.63188505-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>							</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/news/2021/11/19/i-told-you-they-were-dodgy-sajid-javid-facing-questions-over-share-options-in-health-tech-firm/" aria-label="view article" itemprop="url"><span itemprop="headline name">&#8216;I told you they were dodgy&#8217; &#8211; Sajid Javid facing questions over share options in health tech firm</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1506923" class="simple-block-sidebar white-fade-wrap post-1506923 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk category-us tag-coronavirus tag-covid-19 tag-disinformation tag-ivermectin tag-meta-analyses tag-randomised-controlled-trials tag-systematic-reviews">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2021/11/20/anti-vax-disinformation-and-uk-government-hesitancy-could-see-many-more-coronavirus-deaths/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="A scientist holding a vaccine vial" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="A scientist holding a vaccine vial" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" class="wow fadeIn wp-post-image" alt="A scientist holding a vaccine vial" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/disinfomation/">disinfomation</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2021/11/20/anti-vax-disinformation-and-uk-government-hesitancy-could-see-many-more-coronavirus-deaths/" aria-label="view article" itemprop="url"><span itemprop="headline name">Anti-vax disinformation and UK government hesitancy could see many more coronavirus deaths</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1506718" class="simple-block-sidebar white-fade-wrap post-1506718 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-global category-world-news category-uk tag-kurdistan tag-north-and-east-syria tag-northern-syria tag-rojava tag-rojava-revolution tag-syria">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/global/world-news/2021/11/19/meet-the-british-journalist-whos-banned-from-26-european-countries/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Matt Broomfield" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-150x150.jpg" class="wow fadeIn wp-post-image" alt="Matt Broomfield" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/on-the-ground-21-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/global/world-news/">News</a></li></ul></nav>							</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/global/world-news/2021/11/19/meet-the-british-journalist-whos-banned-from-26-european-countries/" aria-label="view article" itemprop="url"><span itemprop="headline name">Meet the British journalist who&#8217;s banned from 26 European countries</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-1506923" class="simple-block-sidebar white-fade-wrap post-1506923 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk category-us tag-coronavirus tag-covid-19 tag-disinformation tag-ivermectin tag-meta-analyses tag-randomised-controlled-trials tag-systematic-reviews">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2021/11/20/anti-vax-disinformation-and-uk-government-hesitancy-could-see-many-more-coronavirus-deaths/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="A scientist holding a vaccine vial" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="A scientist holding a vaccine vial" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg" class="wow fadeIn wp-post-image" alt="A scientist holding a vaccine vial" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/03/800px-Pfizer-BioNTech_COVID-19_vaccine_2020_E-e1614787588386-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/disinfomation/">disinfomation</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2021/11/20/anti-vax-disinformation-and-uk-government-hesitancy-could-see-many-more-coronavirus-deaths/" aria-label="view article" itemprop="url"><span itemprop="headline name">Anti-vax disinformation and UK government hesitancy could see many more coronavirus deaths</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1509460" class="simple-block-sidebar white-fade-wrap post-1509460 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-boris-johnson tag-business tag-cbi tag-work">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/news/2021/11/22/pm-defends-rambling-about-peppa-pig-during-supposedly-serious-speech-to-business-group/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Boris Johnson holding his hand up" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-150x150.jpg" class="wow fadeIn wp-post-image" alt="Boris Johnson holding his hand up" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/2.63890778-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>							</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/news/2021/11/22/pm-defends-rambling-about-peppa-pig-during-supposedly-serious-speech-to-business-group/" aria-label="view article" itemprop="url"><span itemprop="headline name">PM defends rambling about Peppa Pig during supposedly serious speech to business group</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1508965" class="simple-block-sidebar white-fade-wrap post-1508965 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-conservative-party tag-nhs tag-privatisation tag-resistance tag-social-care">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="A image promoting the #ScrapNHSBill demo" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-150x150.jpg" class="wow fadeIn wp-post-image" alt="A image promoting the #ScrapNHSBill demo" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/11/A-image-promoting-the-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/nhs-privatisation/">NHS privatisation</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2021/11/21/we-must-mobilise-to-save-our-nhs-and-scrapnhsbill/" aria-label="view article" itemprop="url"><span itemprop="headline name">We must mobilise to save our NHS and #ScrapNHSBill</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu2-7476" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="HF86o7fThDSv5yEkJDRj">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'HF86o7fThDSv5yEkJDRj', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</article>
</main><!-- /.main -->
</div><!-- /.wrap -->
<!-- 				<div class="row column text-center" data-magellan>
<a href="#post-" class="button">Back to Top</a>
</div>
-->
<footer id="footer-widgets" class="site-footer" role="contentinfo">
<div class="row">
<aside id="widget_custom_html" class="widget_text widget custom_html-3 column"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="/cdn-cgi/l/email-protection#533b363f3f3c13273b3630323d32212a7d303c" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="3a525f5656557a4e525f595b545b4843145955">[email&#160;protected]</span></a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w"  data-src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" class="image wp-image-140244 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="widget_media_image" class="widget media_image-4 column"><a href="https://www.ima.press/"><img width="300" height="293"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" data-sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" class="image wp-image-950806  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="293" src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" class="image wp-image-950806  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w" sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" /></noscript></a></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-1426057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1426057"><a href="https://shop.thecanary.co/">Shop</a></li>
<li id="menu-item-452218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452218"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347636"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347616"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
<div class=" row column accred">&copy; The Canary 2021 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a> | <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></div>
</footer>
<style>
.entry-content .gform_wrapper {
display: block !important;
}
</style><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
ced908b05c68758769181d89eaee855c98c01c79
-->
<!-- Drip Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _dcq = _dcq || [];
var _dcs = _dcs || {}; 
_dcs.account = '2269267';
(function() {
var dc = document.createElement('script');
dc.type = 'text/javascript'; dc.async = true; 
dc.src = '//tag.getdrip.com/2269267.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(dc, s);
})();
</script>    <!-- Facebook Pixel Event Code -->
<script type='text/javascript'>
document.addEventListener( 'wpcf7mailsent', function( event ) {
if( "fb_pxl_code" in event.detail.apiResponse){
eval(event.detail.apiResponse.fb_pxl_code);
}
}, false );
</script>
<!-- End Facebook Pixel Event Code -->
<div id='fb-pxl-ajax-code'></div><script type="text/javascript">
/* MonsterInsights Scroll Tracking */
if ( typeof(jQuery) !== 'undefined' ) {
jQuery( document ).ready(function(){
function monsterinsights_scroll_tracking_load() {
if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
(function(factory) {
factory(jQuery);
}(function($) {
/* Scroll Depth */
"use strict";
var defaults = {
percentage: true
};
var $window = $(window),
cache = [],
scrollEventBound = false,
lastPixelDepth = 0;
/*
* Plugin
*/
$.scrollDepth = function(options) {
var startTime = +new Date();
options = $.extend({}, defaults, options);
/*
* Functions
*/
function sendEvent(action, label, scrollDistance, timing) {
if ( 'undefined' === typeof MonsterInsightsObject || 'undefined' === typeof MonsterInsightsObject.sendEvent ) {
return;
}
var type        = 'event';
var eventName   = action;
var fieldsArray = {
event_category : 'Scroll Depth',
event_label    : label,
value          : 1,
non_interaction: true,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
if (arguments.length > 3) {
var type        = 'event';
var eventName   = 'timing_complete';
fieldsArray = {
event_category : 'Scroll Depth',
name           : action,
event_label    : label,
value          : timing,
non_interaction: 1,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
}
}
function calculateMarks(docHeight) {
return {
'25%' : parseInt(docHeight * 0.25, 10),
'50%' : parseInt(docHeight * 0.50, 10),
'75%' : parseInt(docHeight * 0.75, 10),
/* Cushion to trigger 100% event in iOS */
'100%': docHeight - 5
};
}
function checkMarks(marks, scrollDistance, timing) {
/* Check each active mark */
$.each(marks, function(key, val) {
if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
sendEvent('Percentage', key, scrollDistance, timing);
cache.push(key);
}
});
}
function rounded(scrollDistance) {
/* Returns String */
return (Math.floor(scrollDistance/250) * 250).toString();
}
function init() {
bindScrollDepth();
}
/*
* Public Methods
*/
/* Reset Scroll Depth with the originally initialized options */
$.scrollDepth.reset = function() {
cache = [];
lastPixelDepth = 0;
$window.off('scroll.scrollDepth');
bindScrollDepth();
};
/* Add DOM elements to be tracked */
$.scrollDepth.addElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.merge(options.elements, elems);
/* If scroll event has been unbound from window, rebind */
if (!scrollEventBound) {
bindScrollDepth();
}
};
/* Remove DOM elements currently tracked */
$.scrollDepth.removeElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.each(elems, function(index, elem) {
var inElementsArray = $.inArray(elem, options.elements);
var inCacheArray = $.inArray(elem, cache);
if (inElementsArray != -1) {
options.elements.splice(inElementsArray, 1);
}
if (inCacheArray != -1) {
cache.splice(inCacheArray, 1);
}
});
};
/*
* Throttle function borrowed from:
* Underscore.js 1.5.2
* http://underscorejs.org
* (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
* Underscore may be freely distributed under the MIT license.
*/
function throttle(func, wait) {
var context, args, result;
var timeout = null;
var previous = 0;
var later = function() {
previous = new Date;
timeout = null;
result = func.apply(context, args);
};
return function() {
var now = new Date;
if (!previous) previous = now;
var remaining = wait - (now - previous);
context = this;
args = arguments;
if (remaining <= 0) {
clearTimeout(timeout);
timeout = null;
previous = now;
result = func.apply(context, args);
} else if (!timeout) {
timeout = setTimeout(later, remaining);
}
return result;
};
}
/*
* Scroll Event
*/
function bindScrollDepth() {
scrollEventBound = true;
$window.on('scroll.scrollDepth', throttle(function() {
/*
* We calculate document and window height on each scroll event to
* account for dynamic DOM changes.
*/
var docHeight = $(document).height(),
winHeight = window.innerHeight ? window.innerHeight : $window.height(),
scrollDistance = $window.scrollTop() + winHeight,
/* Recalculate percentage marks */
marks = calculateMarks(docHeight),
/* Timing */
timing = +new Date - startTime;
checkMarks(marks, scrollDistance, timing);
}, 500));
}
init();
};
/* UMD export */
return $.scrollDepth;
}));
jQuery.scrollDepth();
} else {
setTimeout(monsterinsights_scroll_tracking_load, 200);
}
}
monsterinsights_scroll_tracking_load();
});
}
/* End MonsterInsights Scroll Tracking */
</script>            <script id="speechkit-sdk" type="module">
//<![CDATA[
import SpeechKit from 'https://proxy.speechkit.io/npm/@speechkit/speechkit-audio-player-v2@latest/dist/module/index.js';
SpeechKit.player({
projectId: 152,
podcastId: 3047261,
}).then((player) => {
if (window.console && typeof window.console.log === 'function') {
console.log('🔊 BeyondWords Player is initialized');
}
});
//]]>
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"62c47f30da","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"edb25db9d5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.0' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='comment-reply-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='wp-embed-js'></script>
</div><!-- .off-canvas-content -->
<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
</div> -->
</div><!-- .off-canvas-wrapper -->
<!-- BEGIN THM ADHESION CODE -->
<div id="adhesion919XTTkg8MT9djDFSLjH">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesion919XTTkg8MT9djDFSLjH', alias: '/', type: 'banner', zid: 645, pid: 0, iframe: true, width: 728, height: 90, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'bottom_center', polite: false, secure: true });
</script>
</div>
<!-- END THM ADHESION CODE -->
</body>
</html><!-- WP Fastest Cache file was created in 0.2619640827179 seconds, on 25-11-21 19:01:25 -->