<!doctype html>
<html lang="en-GB" class="no-js">
<head>	
<!-- Checks if user logged in to load marfeel script -->
<script data-cfasync="false" data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" ></script>
<!-- <link rel="amphtml" href=""> --> 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68308001-1', 'auto');
ga('require', 'linkid');
if(window.attribution !== undefined) {
if(window.attribution.author !== undefined) {
ga('set', 'dimension1', window.attribution.author);
}
if(window.attribution.editor !== undefined) {
ga('set', 'dimension3', window.attribution.editor);
}
}
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RLFMDR');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3896619763531746",
enable_page_level_ads: true
});
</script>
<script>
rhombusSiteId = 1047650;
</script>
<script type="text/javascript" id="rhscript" src="https://cdn.rhombusads.com/js/rh.min.js"></script>
<script type="text/javascript">
document.writeln('<scr'+'ipt type="text/javascript" src="https://tradehouse.advertserve.com/servlet/view/banner/javascript/zone?zid=645&pid=0&adhesion=true&closeable=true&placement=bottom_center&polite=false&fr=400&frlm=1&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'"></scr'+'ipt>');
</script>
<script type="text/javascript" src="https://uk.ads.justpremium.com/adserve/js.php?zone=68302"></script>        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/47764/tag" async="true"></script>    	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540040066007433'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/l1m6tcwx/9rdig.js' type="text/javascript"></script>
<!-- <script src="//ads.thecanary.co/domain-js/ead-canary.js"></script> -->
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<!-- / SuperPWA.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The most alarming detail in Rishi Sunak&#039;s coronavirus recovery speech yesterday | The Canary</title>
<meta name="description" content="Appalling" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The most alarming detail in Rishi Sunak&#039;s coronavirus recovery speech yesterday | The Canary" />
<meta property="og:description" content="Appalling" />
<meta property="og:url" content="https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" />
<meta property="og:site_name" content="The Canary" />
<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
<meta property="article:published_time" content="2020-07-09T12:06:30+00:00" />
<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2020/07/rscc.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@topsy_tee" />
<meta name="twitter:site" content="@TheCanaryUK" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thecanary.co/#organization","name":"The Canary","url":"https://www.thecanary.co/","sameAs":["https://www.facebook.com/TheCanaryUK","https://www.youtube.com/thecanarytv","https://twitter.com/TheCanaryUK"],"logo":{"@type":"ImageObject","@id":"https://www.thecanary.co/#logo","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2015/10/TheCanary-wordlogo-blackback-NewStrapline.png","width":2337,"height":630,"caption":"The Canary"},"image":{"@id":"https://www.thecanary.co/#logo"}},{"@type":"WebSite","@id":"https://www.thecanary.co/#website","url":"https://www.thecanary.co/","name":"The Canary","description":"Independent Media | Campaigning Journalism","publisher":{"@id":"https://www.thecanary.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thecanary.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#primaryimage","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak.jpg","width":770,"height":403,"caption":"Rishi Sunak"},{"@type":"WebPage","@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#webpage","url":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/","name":"The most alarming detail in Rishi Sunak's coronavirus recovery speech yesterday | The Canary","isPartOf":{"@id":"https://www.thecanary.co/#website"},"primaryImageOfPage":{"@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#primaryimage"},"datePublished":"2020-07-09T12:06:30+00:00","dateModified":"2020-07-09T12:06:30+00:00","description":"Appalling","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/"]}]},{"@type":"NewsArticle","@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#article","isPartOf":{"@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#webpage"},"author":{"@id":"https://www.thecanary.co/#/schema/person/72d7f2a84284c947dedb70c48833bb43"},"headline":"The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday","datePublished":"2020-07-09T12:06:30+00:00","dateModified":"2020-07-09T12:06:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#webpage"},"publisher":{"@id":"https://www.thecanary.co/#organization"},"image":{"@id":"https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#primaryimage"},"keywords":"Boris Johnson,carbon emissions,climate breakdown,climate change,climate crisis,coronavirus,Global warming,Rishi Sunak,Wildlife Trusts","articleSection":"Analysis,Discovery,Environment,UK","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thecanary.co/#organization"}},{"@type":["Person"],"@id":"https://www.thecanary.co/#/schema/person/72d7f2a84284c947dedb70c48833bb43","name":"Tracy Keeling","image":{"@type":"ImageObject","@id":"https://www.thecanary.co/#personlogo","inLanguage":"en-GB","url":"https://www.thecanary.co/wp-content/uploads/2018/11/Tracy.jpg","caption":"Tracy Keeling"},"description":"Editor and writer at The Canary, with a background in theatre and education. Proud to work at a publication that's actively seeking a free and fair society. Determined to build a safer, kinder world for creatures great and small.","sameAs":["https://twitter.com/topsy_tee"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/amp/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday Comments Feed" href="https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.8.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/9jfxvjk4/9rdig.css" media="all"/>
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=27cb3e129526ec3ed3484e8a8f4db1c8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=27cb3e129526ec3ed3484e8a8f4db1c8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=1.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=27cb3e129526ec3ed3484e8a8f4db1c8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=27cb3e129526ec3ed3484e8a8f4db1c8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/lk9g5s9x/46ywu.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.0' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/rwhfdwp/9rdig.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/7kgzhnkk/9rdig.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/styles/main-d75b2e0db0.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=27cb3e129526ec3ed3484e8a8f4db1c8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/g526sxdy/9rdig.css" media="all"/>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/f42xe3s3/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/87fei61j/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/kcy71h1y/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/ethgw3mc/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.8.12'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"e76c3c9ab3","spc_invoice":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/20d5rki3/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.8.12'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/dqqkyh19/9rdig.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script> -->
<link rel='https://api.w.org/' href='https://www.thecanary.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thecanary.co/?p=386565' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fdiscovery%2Fanalysis-discovery%2F2020%2F07%2F09%2Fthe-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fdiscovery%2Fanalysis-discovery%2F2020%2F07%2F09%2Fthe-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.thecanary.co/?wordfence_lh=1&hid=7D6837AC6887D8B3D0841D47C737F061');
</script><script> window.attribution={}; window.attribution.author='tracy'; window.attribution.copy_editor=''; window.attribution.editor='john'; </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '789167364842207', {}, {
"agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script  type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- WooCommerce Facebook Integration Begin -->
<script  type="text/javascript">
fbq('init', '789167364842207', {}, {
"agent": "woocommerce-4.3.0-1.11.4"
});
fbq( 'track', 'PageView', {
"source": "woocommerce",
"version": "4.3.0",
"pluginVersion": "1.11.4"
} );
document.addEventListener( 'DOMContentLoaded', function() {
jQuery && jQuery( function( $ ) {
// insert placeholder for events injected when a product is added to the cart through AJAX
$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
} );
}, false );
</script>
<!-- WooCommerce Facebook Integration End -->
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
<link href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-386565 single-format-standard theme-canary-2018 woocommerce-no-js the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<div class="search-form-wrapper">
<div class="search-form-inner">
<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="" role="button"/>
</form>
</div>
</div>			</div>
<div class="off-canvas-content" data-off-canvas-content>
<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
<div class="row column">
<div data-sticky-container id="topad">
<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
<script async src="//ads.counciladvertising.net/code/canary/billboard/public" data-can-ad></script>				</div>
</div>
</div>
</div>
<header id="site-header" class="layered-header white-fade-wrap" role="banner">
<div id="top-nav-anchor" class="top-nav-wrap">
<div class="row">
<nav id="top-nav" class="top-nav" role="navigation">
<div class="user-wrapper">
<a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
<a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
</div>
<div class="socials-wrap show-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</nav>
</div>
</div>
<div id="main-navver-wrap" data-sticky-container>
<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
<div class="row">
<div class="column small-12">
<div class="header-wrap">
<div class="main-logo">
<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
<img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary">
</a>
</div>
<div class="tagline show-for-large">
<h4 class="site-tag"><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg">Independent Media | Campaigning Journalism<img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></h4>
</div>
<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-label">Menu</span>
</button>
</div><!-- .header-wrap -->
</div>
</div>
<div id="off-canvas-menu" class="off-canvas-menu">
<div class="off-canvas-inner">
<div class="row">
<div class="column small-12 medium-12 large-8 large-offset-2">
<div id="top-nav-off-canv" class="top-nav">
<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
<div class="socials-wrap hide-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</div>
<nav class="mobile-menu" role="navigation">							
<ul class="vertical menu row">
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigation/">Investigation</a></li>
<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.thecanary.co/discovery/science/">Science</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17474"><a href="https://www.thecanary.co/discovery/environment/">Environment</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://www.thecanary.co/discovery/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-347621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347621"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-347635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347635"><a href="https://www.thecanary.co/daily-digest-sign/">Sign up to our daily News Digest email</a></li>
<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/team/contact/">Contact</a></li>
<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="white-fade"></div>
</header>
<div class="wrap container post-container" role="document">
<main id="main-wrapper" class="main" role="main" >
<article id="post-386565" data-magellan-target="post-386565" class="single-news-article infinitescroll post-386565 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis-discovery category-discovery category-environment category-uk tag-boris-johnson tag-carbon-emissions tag-climate-breakdown tag-climate-change tag-climate-crisis tag-coronavirus tag-global-warming tag-rishi-sunak tag-wildlife-trusts" itemscope itemtype="http://schema.org/ItemPage">
<div class="row append">
<div id="main-page-content" class="column small-12 medium-12 large-9">
<div class="row">
<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
<header class="post-header">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag analysis-discovery"><a href="https://www.thecanary.co/discovery/analysis-discovery/" alt="View all posts in Analysis">Analysis</a></li><li class="cat-tag discovery"><a href="https://www.thecanary.co/discovery/" alt="View all posts in Discovery">Discovery</a></li><li class="cat-tag environment"><a href="https://www.thecanary.co/discovery/environment/" alt="View all posts in Environment">Environment</a></li><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday</h1>
<!-- <div class="show-for-xlarge">
</div> -->
</header>
<div class="post-header-img section-wrap">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Rishi Sunak" data-wow-duration="2s" itemprop="image" data-sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/Rishi-Sunak.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                    </div>
<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
<div class="author-meta-wrap">
<div class="avatar-wrap widget">
<img src="https://www.thecanary.co/wp-content/uploads/2018/11/Tracy-150x150.jpg" width="115" height="115" alt="Tracy Keeling" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></div>
<div class="author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tracy/" rel="author" class="fn">Tracy Keeling</a></span>
<span class="twitter-user"><a href="https://twitter.com/topsy_tee" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="mailto:tracy@thecanary.co" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2020-07-09T12:06:30+00:00" itemprop="datePublished">9th July 2020</time>
</p>
</div>
</div>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div class="all-the-shares">
<span class="share-buttons">
<a class="share-btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Facebook" role="button" aria-label="Share this post on Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="share-btn twitter" href="https://twitter.com/intent/tweet?text=The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday&amp;url=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Twitter" role="button" aria-label="Share this post on Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="share-btn whatsapp" href="https://wa.me/?text=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Whatsapp" role="button" aria-label="Share this post on Whatsapp">
<i class="fab fa-whatsapp"></i>
</a>
<a class="share-btn email" href="mailto:?subject=The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday&amp;body=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share via email" role="button" aria-label="Send this post via email">
<i class="fas fa-envelope"></i>
</a>
</span>
</div>						
<div id="comment-count" class="comment-count-wrap">
<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
</div>
</div>					</section>
<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
<div class="entry-content" itemprop="articleBody">
<div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div><div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/592856" data-src="https://spkt.io/a/592856"></iframe></div><p>Chancellor Rishi Sunak unveiled his coronavirus (Covid-19) recovery plan on 8 July. Though the media is <a href="https://www.bbc.co.uk/news/uk-politics-53268594" target="_blank" rel="noopener noreferrer">making much</a> of measures he outlined to &#8216;save jobs&#8217;, the most alarming detail rested in what he didn&#8217;t say. Namely, the fact that the chancellor only dedicated around <a href="https://twitter.com/paulwaugh/status/1281138074395774976" target="_blank" rel="noopener noreferrer">5%</a> of his speech to the climate.</p>
<p>Within hours of his speech, experts revealed the world is likely to hit 1.5C warming within the next five years. Clearly, the UK&#8217;s leadership is wholly unequipped to tackle the ecological crisis on its doorstep.</p>
<h5>A missed opportunity</h5>
<p>In the 5% of his speech <a href="https://www.theguardian.com/uk-news/2020/jul/08/summer-statement-2020-the-chancellors-key-points-at-a-glance" target="_blank" rel="noopener noreferrer">focused</a> on a &#8220;green recovery&#8221;, Sunak laid out his government&#8217;s plans to enhance energy efficiency in homes and public buildings with £3bn in funding. He also <a href="https://www.theguardian.com/environment/2020/jul/08/not-what-a-green-recovery-looks-like-rishi-sunaks-plan-gets-mixed-response" target="_blank" rel="noopener noreferrer">revealed</a> a £40m green jobs challenge fund, £10m for an automotive transformation fund and £100m in funding for carbon capture technology. That was pretty much the total sum of his attention to the climate crisis. Renewable energy investment (not to mention <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/07/03/the-3-9bn-scandal-that-casts-a-dark-shadow-over-boris-johnsons-recovery-plan/" target="_blank" rel="noopener noreferrer">fossil fuel divestment</a>), adequate nature restoration initiatives, comprehensive green transport measures and more were absent.</p><section class="subscribe-panel-wrap" role="region" aria-label="Subscribe to the Canary email">
<div class="subscribe-panel">
<form action="https://www.getdrip.com/forms/911347438/submissions" method="post" data-drip-embedded-form="911347438">
<h3 class="headline">Sign up to our FREE Daily News Digest</h3>
<div class="signup-wrap">
<div class="signup-field">
<input type="text" id="drip-first-name" name="fields[first_name]" value="" placeholder="Your first name (optional)">
</div>
<div class="email-submit">
<input type="email" id="drip-email" name="fields[email]" value="" placeholder="Enter your email">
<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" class="signup-btn">
</div>
</div>
</form>
<div class="privacy-footer">We will not share your information with third parties. Please see our <a href="https://www.thecanary.co/privacy/">Privacy Policy</a> for information on how we use your data and data protection rights.</div>
</div>
</section><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
<p>Responding to Sunak&#8217;s speech, chief executive of the Wildlife Trusts Craig Bennett said:</p>
<blockquote><p>The money allocated to help restore nature falls embarrassingly short of what is needed to tackle the twin emergencies we face: climate change and nature loss.</p>
<section class="section-wrap related-posts-inline" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-386709" class="news-post white-fade-wrap post-386709 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-covid-19 tag-sick-pay tag-united-voices-of-the-world" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Ministry of Justice sign" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/" aria-label="Link to read full article" itemprop="url">Workers at the Ministry of Justice win campaign for &#8216;full pay sick pay&#8217;</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/john/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">John Ranson</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T13:19:25+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T14:19:25+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-386589" class="news-post white-fade-wrap post-386589 post type-post status-publish format-standard has-post-thumbnail hentry category-discovery category-health category-news-discovery category-uk tag-coronavirus tag-covid-19 tag-nhs tag-waiting-lists" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/07/2.37388488-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="NHS nurse" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/discovery/news-discovery/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/" aria-label="Link to read full article" itemprop="url">Coronavirus puts more strain on NHS waiting lists</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T11:06:14+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T12:14:57+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<div class="column small-12 medium-4 match-height">
<article id="news-block-post-386563" class="news-post white-fade-wrap post-386563 post type-post status-publish format-standard has-post-thumbnail hentry category-discovery category-global category-health category-news-discovery tag-australia tag-coronavirus tag-coronavirus-statistics tag-covid-19 tag-india tag-indonesia tag-serbia tag-south-africa" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/07/2.54497600-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/discovery/news-discovery/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/" aria-label="Link to read full article" itemprop="url">India records almost 25,000 new coronavirus cases</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T08:46:34+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T09:52:55+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>		</div>
<aside class="related-posts-ad column small-12">
<!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>		</aside>
</div>
</section>
</blockquote>
<p>Bennett also recently <a href="https://www.bbc.com/news/uk-politics-53276461#" target="_blank" rel="noopener noreferrer">took aim</a> at the recovery plan Boris Johnson <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/07/03/the-3-9bn-scandal-that-casts-a-dark-shadow-over-boris-johnsons-recovery-plan/" target="_blank" rel="noopener noreferrer">outlined</a> on 1 July. The Wildlife Trusts, along with the National Trust and the Royal Society for the Protection of Birds (RSPB), wrote a letter to the <em>Observer</em> on the proposals. Johnson&#8217;s plan appeared to include undoing protections for the natural world – “newt-counting” as he disdainfully put it. In their letter, the groups <a href="https://www.theguardian.com/environment/2020/jul/04/uk-countryside-at-risk-from-boris-johnsons-planning-revolution?CMP=Share_iOSApp_Other" target="_blank" rel="noopener noreferrer">said</a>:</p>
<blockquote><p>Rebooting our economy needs to be done in a way that doesn’t exacerbate the current environmental and climate emergencies. Ripping up important laws and lowering our standards would be a betrayal of previous commitments and reduce our international standing.</p></blockquote>
<p>Greenpeace&#8217;s head of politics, Rebecca Newsom, was similarly <a href="https://www.theguardian.com/environment/2020/jul/08/not-what-a-green-recovery-looks-like-rishi-sunaks-plan-gets-mixed-response" target="_blank" rel="noopener noreferrer">disparaging</a> about Sunak&#8217;s offer:</p>
<blockquote><p>The chancellor made many of the right noises about sparking a green recovery. But instead of digging in to deliver on this promise, he seems to have downed spades with the job only partly done. The government has missed the opportunity to kickstart the green recovery we need.</p><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div></blockquote>
<h5>The only opportunity</h5>
<p><a href="https://www.theguardian.com/environment/2020/jul/09/global-temperatures-likely-to-hit-at-least-1c-warming-for-next-five-years" target="_blank" rel="noopener noreferrer">New forecasts</a> from the World Meteorological Organisation (WMO) highlight that it&#8217;s more than a &#8216;missed opportunity&#8217;. It&#8217;s the only opportunity to avoid climate catastrophe.</p>
<p>Based on climate analysis from meteorological centres in 10 different countries, including the UK&#8217;s Met Office, the WMO has predicted there is a 20% chance global temperatures will pass 1.5C warming, above pre-industrial levels, in at least one of the next five years. It also says that annual temperatures of at least a 1C increase are likely between 2020 and 2024. The average temperature increase in 2019 reached <a href="https://www.thecanary.co/uk/analysis/2020/01/16/david-attenborough-warns-that-we-must-make-compelling-life-or-death-decisions-now/" target="_blank" rel="noopener noreferrer">1.1C</a>.</p>
<p>1.5C of warming is the <a href="https://www.thecanary.co/uk/2018/10/10/almost-30-million-people-have-watched-a-video-exposing-the-climate-breakdown-in-three-stunning-minutes-2/" target="_blank" rel="noopener noreferrer">maximum level</a> we can have to avoid the most severe effects of the climate crisis. That&#8217;s why 1.5C warming is the <a href="https://www.theguardian.com/environment/2020/jul/09/global-temperatures-likely-to-hit-at-least-1c-warming-for-next-five-years" target="_blank" rel="noopener noreferrer">target figure</a> in the Paris climate agreement. Exceeding 1.5C in a single year wouldn&#8217;t officially breach the agreement. But as the Met Office said, it shows &#8220;how close 1.5C is to where we are at the moment&#8221;.</p>
<p>The WMO further asserted that the Arctic will face more dramatic warming by comparison. This is not unexpected as the Arctic is <a href="https://www.nationalgeographic.co.uk/environment-and-conservation/2020/06/what-a-100-degree-day-in-siberia-really-means" target="_blank" rel="noopener noreferrer">warming twice as fast</a> as the rest of the planet, with temperatures in the Russian Arctic reaching 38C in June. Meanwhile, the WMO <a href="https://www.theguardian.com/environment/2020/jul/09/global-temperatures-likely-to-hit-at-least-1c-warming-for-next-five-years" target="_blank" rel="noopener noreferrer">said</a> areas of Australia, South America and southern Africa are going to face even <a href="https://www.thecanary.co/global/world-analysis/2020/01/06/its-raining-in-australia-but-the-crisis-is-far-from-over/" target="_blank" rel="noopener noreferrer">drier conditions</a> this year.</p>
<p>The predictions follow <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/06/05/the-world-just-broke-a-disturbing-climate-record-despite-the-global-lockdowns/" target="_blank" rel="noopener noreferrer">dire CO2 readings</a> from the Mauna Loa Observatory in the US released in June. The Scripps Institution of Oceanography found that CO2 concentrations in the atmosphere had reached a record level of 417.2 parts per million (ppm) in May. CO2 levels and global warming are intimately linked. Because, as NASA has <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/01/24/the-terrifying-fallout-from-the-australian-fires-that-is-about-to-hit-the-whole-world/" target="_blank" rel="noopener noreferrer">explained</a>, CO2 is responsible for the vast amount of &#8220;radiative forcing&#8221; that heats the planet.</p>
<h5>Tinkering not transformation</h5>
<p>The widespread global shutdowns due to coronavirus appeared to have a minimal impact on CO2 levels. Ralph Keeling, a geochemist at the Scripps Institution of Oceanography, <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/06/05/the-world-just-broke-a-disturbing-climate-record-despite-the-global-lockdowns/" target="_blank" rel="noopener noreferrer">said</a> that the CO2 increase could have hit 2.8ppm, rather than 2.4ppm, had the lockdowns not happened. But he asserted that humankind would have to reduce its fossil fuel use by 10% globally for a year in order for the reduction to have a significant impact on CO2 levels. The WMO didn&#8217;t take the lockdowns into account in its predictions. But as the <em>Guardian</em> <a href="https://www.theguardian.com/environment/2020/jul/09/global-temperatures-likely-to-hit-at-least-1c-warming-for-next-five-years" target="_blank" rel="noopener noreferrer">pointed out</a>:</p>
<blockquote><p>Due to the long lifetime of carbon dioxide in the atmosphere, this year’s emissions drop would not lead to a reduction in greenhouse gases in the atmosphere.</p></blockquote>
<p>Keeling also <a href="https://www.thecanary.co/discovery/analysis-discovery/2020/06/05/the-world-just-broke-a-disturbing-climate-record-despite-the-global-lockdowns/" target="_blank" rel="noopener noreferrer">explained</a>:</p><div class="in-content-ad hide-for-medium"><!-- 300x250 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu2/public" data-can-ad></script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1080009;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
<blockquote><p>the buildup of CO2 is a bit like trash in a landfill. As we keep emitting, it keeps piling up. The crisis has slowed emissions, but not enough to show up perceptibly at Mauna Loa. What will matter much more is the trajectory we take coming out of this situation.</p></blockquote>
<p>The UK&#8217;s trajectory is now crystal clear. The country&#8217;s leaders are tinkering rather than transforming. They&#8217;re not offering a green recovery, but a &#8216;business as usual&#8217; recovery. Given &#8220;how close 1.5C is to where we are at the moment&#8221;, that should alarm us all.</p>
<p><em>Featured image via the <a href="https://www.youtube.com/watch?v=JBOC71uJGTY" target="_blank" rel="noopener noreferrer">YouTube &#8211; The Telegraph</a></em></p>
</p>
</div>
</section>
<section class="section-wrap" role="region" aria-label="Support the Canary">
<div class="join-panel">
<div class="join-content">
<h3>We need your help ...</h3>			<p><em>The coronavirus pandemic is changing our world, fast. And we will do all we can to keep bringing you news and analysis throughout. But we are worried about maintaining enough income to pay our staff and minimal overheads.</em></p>
<p><em>Now, more than ever, we need a vibrant, independent media that holds the government to account and calls it out when it puts vested economic interests above human lives. We need a media that shows solidarity with the people most affected by the crisis &#8211; and one that can help to build a world based on collaboration and compassion. </em></p>
<p><em>We have been fighting against an establishment that is trying to shut us down. And like most independent media, we don&#8217;t have the deep pockets of investors to call on to bail us out. </em></p>
<p><em>Can you help by chipping in a few pounds each month? </em></p>
</div>
<img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary">
<a href="https://www.thecanary.co/support/" class="button join-btn" role="button" aria-label="support the Canary">Support us</a>	</div>
</section>										
<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
<div id="comments" class="comments-area entry-content">
<ul class="accordion" data-accordion data-allow-all-closed="true">
<li class="accordion-item" data-accordion-item>
<a href="#comment-content-386565" class="accordion-title">Show Comments</a>
<div class="accordion-content" data-tab-content id="comment-content-386565">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
</div>
</li>
</ul>
</div><!-- #comments -->
</section>
<section class="section-wrap related-posts" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4">
<article id="news-block-post-386709" class="news-post white-fade-wrap post-386709 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-covid-19 tag-sick-pay tag-united-voices-of-the-world" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" class="wow fadeIn wp-post-image lazyload" alt="Ministry of Justice sign" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt-370x194.jpg 370w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/MoJ_opt.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/" aria-label="Link to read full article" itemprop="url">Workers at the Ministry of Justice win campaign for &#8216;full pay sick pay&#8217;</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/john/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">John Ranson</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T13:19:25+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T14:19:25+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
<div class="column small-12 medium-4">
<article id="news-block-post-386589" class="news-post white-fade-wrap post-386589 post type-post status-publish format-standard has-post-thumbnail hentry category-discovery category-health category-news-discovery category-uk tag-coronavirus tag-covid-19 tag-nhs tag-waiting-lists" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/07/2.37388488-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="NHS nurse" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/discovery/news-discovery/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/" aria-label="Link to read full article" itemprop="url">Coronavirus puts more strain on NHS waiting lists</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T11:06:14+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T12:14:57+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
<div class="column small-12 medium-4">
<article id="news-block-post-386563" class="news-post white-fade-wrap post-386563 post type-post status-publish format-standard has-post-thumbnail hentry category-discovery category-global category-health category-news-discovery tag-australia tag-coronavirus tag-coronavirus-statistics tag-covid-19 tag-india tag-indonesia tag-serbia tag-south-africa" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/07/2.54497600-770x403.jpg" class="wow fadeIn wp-post-image lazyload" alt="" data-wow-duration="2s" itemprop="url contentUrl" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /><noscript><img src='' class='wow fadeIn wp-post-image lazyload'></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/discovery/news-discovery/">News</a></li></ul></nav>					<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title" itemprop="headline name"><a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/india-records-almost-25000-new-coronavirus-cases/" aria-label="Link to read full article" itemprop="url">India records almost 25,000 new coronavirus cases</a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">The Canary</span>
</a>
</span>,
<time class="updated" datetime="2020-07-09T08:46:34+00:00" itemprop="datePublished"> 9th July 2020</time>
<meta itemprop="dateModified" content="2020-07-09T09:52:55+01:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>			</div>
</div>
</section>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<!-- 728x90 BTF -->
<script async src="//ads.counciladvertising.net/code/canary/leaderboard2/public" data-can-ad></script></div>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
<div>
<nav id="post-navigation" class="post-navigation" role="navigation">
<div class="prev-post">
<a href="https://www.thecanary.co/discovery/news-discovery/2020/07/09/coronavirus-puts-more-strain-on-nhs-waiting-lists/" rel="prev">Coronavirus puts more strain on NHS waiting lists</a>	</div>
<div class="next-post">
<a href="https://www.thecanary.co/uk/news/2020/07/09/workers-at-the-ministry-of-justice-win-campaign-for-full-pay-sick-pay/" rel="next">Workers at the Ministry of Justice win campaign for &#8216;full pay sick pay&#8217;</a>	</div>
</nav> <!-- end navigation -->					</div>
</div>
<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
<div id="author-meta-wrap">
<div class="avatar-wrap widget">
<img src="https://www.thecanary.co/wp-content/uploads/2018/11/Tracy-150x150.jpg" width="115" height="115" alt="Tracy Keeling" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></div>
<div class="widget author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tracy/" rel="author" class="fn">Tracy Keeling</a></span>
<span class="twitter-user"><a href="https://twitter.com/topsy_tee" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="mailto:tracy@thecanary.co" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2020-07-09T12:06:30+00:00" itemprop="datePublished">9th July 2020</time>
</p>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div id="comment-count" class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
</div>
</div>
<div class="all-the-shares">
<span class="share-buttons">
<a class="share-btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Facebook" role="button" aria-label="Share this post on Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="share-btn twitter" href="https://twitter.com/intent/tweet?text=The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday&amp;url=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Twitter" role="button" aria-label="Share this post on Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="share-btn whatsapp" href="https://wa.me/?text=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share on Whatsapp" role="button" aria-label="Share this post on Whatsapp">
<i class="fab fa-whatsapp"></i>
</a>
<a class="share-btn email" href="mailto:?subject=The most alarming detail in Rishi Sunak&#8217;s coronavirus recovery speech yesterday&amp;body=https://www.thecanary.co/discovery/analysis-discovery/2020/07/09/the-most-alarming-detail-in-rishi-sunaks-coronavirus-recovery-speech-yesterday/" target="_blank" title="Share via email" role="button" aria-label="Send this post via email">
<i class="fas fa-envelope"></i>
</a>
</span>
</div>
</div>
<div class="widget post-tags">
TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/boris-johnson/" alt="View all posts in Boris Johnson">Boris Johnson</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/carbon-emissions/" alt="View all posts in carbon emissions">carbon emissions</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/climate-breakdown/" alt="View all posts in climate breakdown">climate breakdown</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/climate-change/" alt="View all posts in climate change">climate change</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/climate-crisis/" alt="View all posts in climate crisis">climate crisis</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/coronavirus/" alt="View all posts in coronavirus">coronavirus</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/global-warming/" alt="View all posts in Global warming">Global warming</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/rishi-sunak/" alt="View all posts in Rishi Sunak">Rishi Sunak</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/wildlife-trusts/" alt="View all posts in Wildlife Trusts">Wildlife Trusts</a></li></ul></nav></div>					</div>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-sky1-386565" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- 160x600 -->
<script async src="//ads.counciladvertising.net/code/canary/supersky/public" data-can-ad></script>			</div>
</div>
</aside>
</div><!-- #author-sidebar -->
</div>
</div><!-- #main-page-content -->
<div class="page-sidebar column small-12 medium-12 large-3">
<div id="sidebar" class="page-sidebar" role="complementary">
<div class="row">
<aside id="support-widget" class="widget column small-12 medium-6 large-12">
<div class="support-widget">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
<div class="support-text">
<a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div>
</aside>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu1-4715" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-4715:top" data-margin-top="4" data-sticky-on="large">
<!-- 300x250 ATF -->
<script async src="//ads.counciladvertising.net/code/canary/mpu/public" data-can-ad></script>				</div>
</div>
</aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
<h2 class="widget-title">Trending now</h2>
<nav class="category-tags" role="navigation">
<ul class="cat-list">
<li class="cat-tag"><a href="https://www.thecanary.co/topics/black-lives-matter/" title="">black lives matter</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/coronavirus/" title="">coronavirus</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/covid-19/" title="">Covid-19</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/mutual-aid/" title="">mutual aid</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/universal-basic-income/" title="">universal basic income</a></li>
</ul>
</nav>
</aside>		
<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-382579" class="simple-block-sidebar white-fade-wrap post-382579 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-antisemitism tag-ilan-pappe tag-israel tag-israeli-occupation tag-keir-starmer tag-norman-finkelstein tag-smear-campaign">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/opinion/2020/07/03/perhaps-its-time-those-accusing-the-left-of-antisemitism-look-in-the-mirror/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="IDF Tank and Jewish anti-Zionist protesters" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799246.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/opinion/2020/07/03/perhaps-its-time-those-accusing-the-left-of-antisemitism-look-in-the-mirror/" aria-label="view article" itemprop="url"><span itemprop="headline name">Perhaps it&#8217;s time those accusing the left of antisemitism look in the mirror</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-384182" class="simple-block-sidebar white-fade-wrap post-384182 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uk tag-boris-johnson tag-cornwall tag-coronavirus tag-covid-19 tag-nhs tag-tourism">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/opinion/2020/07/04/thousands-of-people-are-heading-to-cornwall-please-turn-around-and-stay-away/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Queue of traffic on motorway going to Cornwall" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-403x403.png 403w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-170x170.png 170w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-100x100.png 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/opinion/2020/07/04/thousands-of-people-are-heading-to-cornwall-please-turn-around-and-stay-away/" aria-label="view article" itemprop="url"><span itemprop="headline name">Thousands of people are heading to Cornwall. Please turn around and stay away.</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-384620" class="simple-block-sidebar white-fade-wrap post-384620 post type-post status-publish format-standard has-post-thumbnail hentry category-us-analysis category-global category-us tag-ahmaud-arbery tag-black-lives-matter tag-black-panthers tag-racism tag-white-supremacists">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/us/us-analysis/2020/07/07/armed-black-citizens-march-at-kkk-stronghold-and-issue-warning-to-rednecks/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Black militia at Stone Mountain Park" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/NFAC_opt-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/us/us-analysis/">Analysis</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/us/us-analysis/2020/07/07/armed-black-citizens-march-at-kkk-stronghold-and-issue-warning-to-rednecks/" aria-label="view article" itemprop="url"><span itemprop="headline name">Armed Black citizens march at KKK stronghold and issue warning to &#8216;rednecks&#8217;</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-385401" class="simple-block-sidebar white-fade-wrap post-385401 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-global tag-china tag-chinese-communist-party tag-detainment-camps tag-uyghur tag-uyghur-muslims">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/feature/2020/07/07/who-are-the-uyghurs-and-what-can-we-do-to-help-them/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Uyghur girls in Xinjiang" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-403x403.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-150x150.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/Uyghur_opt-150x150.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/feature/">Feature</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/feature/2020/07/07/who-are-the-uyghurs-and-what-can-we-do-to-help-them/" aria-label="view article" itemprop="url"><span itemprop="headline name">Who are the Uyghurs and what can we do to help them?</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-384182" class="simple-block-sidebar white-fade-wrap post-384182 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uk tag-boris-johnson tag-cornwall tag-coronavirus tag-covid-19 tag-nhs tag-tourism">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/opinion/2020/07/04/thousands-of-people-are-heading-to-cornwall-please-turn-around-and-stay-away/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="Queue of traffic on motorway going to Cornwall" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-403x403.png 403w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-170x170.png 170w, https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-100x100.png 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/traffic-queue-150x150.png' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/opinion/2020/07/04/thousands-of-people-are-heading-to-cornwall-please-turn-around-and-stay-away/" aria-label="view article" itemprop="url"><span itemprop="headline name">Thousands of people are heading to Cornwall. Please turn around and stay away.</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-382579" class="simple-block-sidebar white-fade-wrap post-382579 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-antisemitism tag-ilan-pappe tag-israel tag-israeli-occupation tag-keir-starmer tag-norman-finkelstein tag-smear-campaign">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/opinion/2020/07/03/perhaps-its-time-those-accusing-the-left-of-antisemitism-look-in-the-mirror/" aria-label="Link to read full article" itemprop="url">
<img width="150" height="150" class="wow fadeIn wp-post-image lazyload" alt="IDF Tank and Jewish anti-Zionist protesters" data-wow-duration="2s" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg 150w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799246.jpg 403w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-170x170.jpg 170w, https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-100x100.jpg 100w" data-noscript="https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg" /><noscript><img src='https://www.thecanary.co/wp-content/uploads/2020/07/Israeli-tank-and-Jewish-anti-Zionists-up-1593799232.jpg' class='wow fadeIn wp-post-image lazyload'></noscript>				</a>
</div>
<div class="post-content-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>						<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/opinion/2020/07/03/perhaps-its-time-those-accusing-the-left-of-antisemitism-look-in-the-mirror/" aria-label="view article" itemprop="url"><span itemprop="headline name">Perhaps it&#8217;s time those accusing the left of antisemitism look in the mirror</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu2-4715" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- 300x250 / 300x600 -->
<script async src="//ads.counciladvertising.net/code/canary/doublempu/public" data-can-ad></script>				</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</article>
</main><!-- /.main -->
</div><!-- /.wrap -->
<!-- 				<div class="row column text-center" data-magellan>
<a href="#post-" class="button">Back to Top</a>
</div>
-->
<footer id="footer-widgets" class="site-footer" role="contentinfo">
<div class="row">
<aside id="widget_custom_html" class="widget_text widget custom_html-3 column small-12 medium-6 large-3"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="mailto:hello@thecanary.co" target="_blank" rel="noopener noreferrer">hello@thecanary.co</a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column small-12 medium-6 large-3"><img width="300" height="300" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" data-noscript="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" /></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column small-12 medium-6 large-3"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column small-12 medium-6 large-3"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-347616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347616"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-347636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347636"><a href="https://www.thecanary.co/daily-digest-sign/">Sign up to our daily News Digest email</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/team/contact/">Contact</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
<div class=" row column accred">&copy; The Canary 2020 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a></div>
</footer><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
-->
<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>We, and our partners, set cookies and collect information from your browser to provide you with website content, deliver relevant advertising and understand web audiences. See our <a href="https://www.thecanary.co/privacy">privacy policy</a> to learn more about how we manage your data and your rights. See our <a href="https://www.thecanary.co/cookies/">cookie consent policy</a> to understand how we use cookies and tracking technology. To agree to our use of cookies, click "Accept". <br />
<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>   <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="cookie_action_close_header_reject cli_action_button"   data-cli_action="reject">Reject</a><br />
<br />
<a href='https://www.thecanary.co/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Review our cookie policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessary 
</a>
<span class="cli-necessary-caption">Always Enabled</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#000000","button_3_as_button":false,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>
<!--googleon: all--><!-- Drip Code -->
<script type="text/javascript">
var _dcq = _dcq || [];
var _dcs = _dcs || {}; 
_dcs.account = '2269267';
(function() {
var dc = document.createElement('script');
dc.type = 'text/javascript'; dc.async = true; 
dc.src = '//tag.getdrip.com/2269267.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(dc, s);
})();
</script>			<!-- Facebook Pixel Code -->
<noscript>
<img
height="1"
width="1"
style="display:none"
alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1"
/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.thecanary.co\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_220d6ecccbed240cc41303b23cd6ef39","fragment_name":"wc_fragments_220d6ecccbed240cc41303b23cd6ef39","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"68f0d916e7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/scripts/main-55c0cab35a.js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=27cb3e129526ec3ed3484e8a8f4db1c8'></script>
</div><!-- .off-canvas-content -->
<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
</div> -->
</div><!-- .off-canvas-wrapper -->
<script>
( function ( $ ) { $( document ).ready( function() {
$( '.hamburger' ).on( 'click', function() {
$( this ).toggleClass( 'is-active' );
} );
} ); } )( jQuery );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0683660507202 seconds, on 09-07-20 14:20:06 -->