<!doctype html>
<html lang="en-GB" class="no-js">
    <head>	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-68308001-1', 'auto');
		ga('require', 'linkid');

		if(window.attribution !== undefined) {
			if(window.attribution.author !== undefined) {
				ga('set', 'dimension1', window.attribution.author);
			}

			if(window.attribution.editor !== undefined) {
				ga('set', 'dimension3', window.attribution.editor);
			}
		}

		ga('send', 'pageview');
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1540040066007433'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet" as="style">
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f870ba751392000128ec7a9&product=inline-share-buttons' async='async'></script>
	            <!-- BEGIN THM HEADER CODE -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d318eab5-cd71-4a48-99e4-770151fcee2d/gdpr-liveramp.js"></script>
<script type="text/javascript">
var _avp = _avp || [];
var _avploaded = false;
var _avpload = function() { if (!_avploaded) {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://tradehouse.advertserve.com/js/libcode3.js';
  s.onload = function() { AVP.load(); };
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
} };
__tcfapi('addEventListener', 2,(tcData, success) => {
  __tcfapi("consentDataExist", 2, (tcData, success) => { if (tcData === true) { _avpload(); } } );
}, "cmpReady");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "noGdprApplies");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "consentChanged");
</script>
<!-- END THM HEADER CODE -->        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>    	<script src="//ads.thecanary.co/domain-js/ead-canary.js"></script>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="The Canary">
<meta name="application-name" content="The Canary">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/>
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>More doctors condemn herd immunity as &#039;Freedom Day&#039; looms | The Canary</title>
	<meta name="description" content="The government is shifting responsibility onto individuals in a move that could be straight out of Thatcher&#039;s playbook" />
	<link rel="canonical" href="https://www.thecanary.co/uk/analysis/2021/07/17/more-doctors-condemn-herd-immunity-as-freedom-day-looms/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="More doctors condemn herd immunity as &#039;Freedom Day&#039; looms" />
	<meta property="og:description" content="The government is shifting responsibility onto individuals in a move that could be straight out of Thatcher&#039;s playbook" />
	<meta property="og:url" content="https://www.thecanary.co/uk/analysis/2021/07/17/more-doctors-condemn-herd-immunity-as-freedom-day-looms/" />
	<meta property="og:site_name" content="The Canary" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
	<meta property="article:published_time" content="2021-07-17T15:44:59+00:00" />
	<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2021/07/Johnson-flag-analysis-layer.png" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="403" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="More doctors condemn herd immunity as &#039;Freedom Day&#039; looms" />
	<meta name="twitter:creator" content="@Undercoverinfo1" />
	<meta name="twitter:site" content="@TheCanaryUK" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tom Coburg" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thecanary.co/uk/analysis/2021/07/17/more-doctors-condemn-herd-immunity-as-freedom-day-looms/amp/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; More doctors condemn herd immunity as &#8216;Freedom Day&#8217; looms Comments Feed" href="https://www.thecanary.co/uk/analysis/2021/07/17/more-doctors-condemn-herd-immunity-as-freedom-day-looms/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-68308001-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-68308001-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-68308001-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=f02a70b40a13a38236b54207ceb1494c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thecanary.co/wp-includes/css/dashicons.min.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-block-sidebar-css-css'  href='https://www.thecanary.co/wp-content/plugins/speechkit/admin/js/gutenberg/packages/sidebar/sidebar.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=f02a70b40a13a38236b54207ceb1494c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/login.js?ver=1.9.19' id='mepr-login-js-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=f02a70b40a13a38236b54207ceb1494c' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=f02a70b40a13a38236b54207ceb1494c' id='mp-validate-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=f02a70b40a13a38236b54207ceb1494c' id='mp-i18n-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=f02a70b40a13a38236b54207ceb1494c' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dS MM yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.19' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"6972e4e46b","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.9.19' id='mp-signup-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thecanary.co","hash_tracking":"false","ua":"UA-68308001-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=f02a70b40a13a38236b54207ceb1494c' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=f02a70b40a13a38236b54207ceb1494c' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.thecanary.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecanary.co/wp-json/wp/v2/posts/1456449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.thecanary.co/?p=1456449' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fuk%2Fanalysis%2F2021%2F07%2F17%2Fmore-doctors-condemn-herd-immunity-as-freedom-day-looms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fuk%2Fanalysis%2F2021%2F07%2F17%2Fmore-doctors-condemn-herd-immunity-as-freedom-day-looms%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thecanary.co/?wordfence_lh=1&hid=8909D57BAC29D29A6C719F2103C61064');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script> window.attribution={}; window.attribution.author='tom-coburg'; window.attribution.copy_editor=''; window.attribution.editor='afroze'; </script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '789167364842207', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-1456449 single-format-standard more-doctors-condemn-herd-immunity-as-freedom-day-looms">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe 
    height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
		<div class="off-canvas-wrapper">
			
			<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
				<button class="close-button" aria-label="Close menu" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
				<div class="search-form-wrapper">
	<div class="search-form-inner">
		<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="" role="button"/>
		</form>
	</div>
</div>			</div>

			<div class="off-canvas-content" data-off-canvas-content>
				
				 
		<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
		<div class="row column">
			<div data-sticky-container id="topad">
				<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
					<div style="height: 90px !important; display:block; width: 100%;">
						<!-- BEGIN THM SKIN CODE -->
<div id="A183kEXJfwK1aBpWtl1E">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'A183kEXJfwK1aBpWtl1E', alias: '/', type: 'banner', zid: 1004, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM SKIN CODE -->					</div>
				</div>
			</div>
		</div>
	</div>
	
				<header id="site-header" class="layered-header white-fade-wrap" role="banner">
	
		<div id="top-nav-anchor" class="top-nav-wrap">
		<div class="row">
			<nav id="top-nav" class="top-nav" role="navigation">
                
                <div class="user-wrapper">
                	
					
                                        <a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
                                         
                    <a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
                                    </div>
				<div class="socials-wrap show-for-medium">
					
<ul class="social-icons">
            <li class="social-link-list-item">
          <a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
    </ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
				</div>
			</nav>
		</div>
	</div>
	
	<div id="main-navver-wrap" data-sticky-container>
		
		<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
			
			<div class="row">
				<div class="column small-12">

					<div class="header-wrap">

						<div class="main-logo">
							<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
								<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" class="svg-logo svg-lrg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary"></noscript>
							</a>
						</div>

						<div class="tagline show-for-large">
							<h4 class="site-tag"><img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg"></noscript>Independent Media | Campaigning Journalism<img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></noscript></h4>
						</div>
	
						<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
							<span class="hamburger-label">Menu</span>
						</button>

					</div><!-- .header-wrap -->

				</div>
			</div>
			
			<div id="off-canvas-menu" class="off-canvas-menu">
	<div class="off-canvas-inner">

		<div class="row">
			<div class="column small-12 medium-12 large-8 large-offset-2">

				<div id="top-nav-off-canv" class="top-nav">
										 
					<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
										<div class="socials-wrap hide-for-medium">
						
<ul class="social-icons">
            <li class="social-link-list-item">
          <a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
            <li class="social-link-list-item">
          <a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
        </li>
    </ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
					</div>
				</div>

								<nav class="mobile-menu" role="navigation">							
					<ul class="vertical menu row">
						<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
	<li id="menu-item-469385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469385"><a href="https://www.thecanary.co/topics/work/">work</a></li>
	<li id="menu-item-469372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469372"><a href="https://www.thecanary.co/topics/money/">money</a></li>
	<li id="menu-item-469373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469373"><a href="https://www.thecanary.co/topics/housing/">housing</a></li>
	<li id="menu-item-469374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469374"><a href="https://www.thecanary.co/topics/education/">education</a></li>
	<li id="menu-item-469377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469377"><a href="https://www.thecanary.co/topics/environment/">Environment</a></li>
	<li id="menu-item-469389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469389"><a href="https://www.thecanary.co/topics/nhs/">NHS</a></li>
	<li id="menu-item-469375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469375"><a href="https://www.thecanary.co/topics/welfare/">welfare</a></li>
	<li id="menu-item-512671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512671"><a href="https://www.thecanary.co/topics/justice/">Justice</a></li>
	<li id="menu-item-469379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469379"><a href="https://www.thecanary.co/topics/military/">military</a></li>
	<li id="menu-item-512688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512688"><a href="https://www.thecanary.co/topics/parliament/">Parliament</a></li>
	<li id="menu-item-469388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469388"><a href="https://www.thecanary.co/topics/media/">Media</a></li>
	<li id="menu-item-469387" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469387"><a href="https://www.thecanary.co/topics/race/">race</a></li>
	<li id="menu-item-469382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469382"><a href="https://www.thecanary.co/topics/borders/">borders</a></li>
	<li id="menu-item-469383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469383"><a href="https://www.thecanary.co/topics/lgbtqi/">LGBTQI+</a></li>
	<li id="menu-item-469381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469381"><a href="https://www.thecanary.co/topics/culture/">culture</a></li>
	<li id="menu-item-469378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469378"><a href="https://www.thecanary.co/topics/resistance/">resistance</a></li>
	<li id="menu-item-469386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469386"><a href="https://www.thecanary.co/topics/science/">science</a></li>
</ul>
</li>
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
	<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
	<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
	<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
	<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigations/">Investigations</a></li>
	<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
	<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
	<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
	<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
	<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
	<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
	<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support us</a></li>
	<li id="menu-item-418260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418260"><a href="https://shop.thecanary.co">Shop</a></li>
	<li id="menu-item-452197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452197"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
	<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/contact/">Contact</a></li>
	<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
	<li id="menu-item-347635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347635"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
	<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
	<li id="menu-item-347621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347621"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
	<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
	<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
	<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
	<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
	<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
					</ul>
				</nav>
							</div>
		</div>

	</div>
</div>
			
		</div>
	</div>
	
	<div class="white-fade"></div>
</header>

				
				<div class="wrap container post-container" role="document">
					<main id="main-wrapper" class="main" role="main" >
						


<article id="post-1456449" data-magellan-target="post-1456449" class="single-news-article infinitescroll post-1456449 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-boris-johnson tag-coronavirus tag-covid-19 tag-herd-immunity tag-j-b-priestley tag-nhs" itemscope itemtype="http://schema.org/ItemPage">
	<div class="row append">
		
		<div id="main-page-content" class="column small-12 medium-12 large-9">

			<div class="row">

	
				<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
					
					
<header class="post-header">
	<nav class="category-tags"><ul class="cat-list"><li class="cat-tag analysis"><a href="https://www.thecanary.co/uk/analysis/" alt="View all posts in Analysis">Analysis</a></li><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">More doctors condemn herd immunity as &#8216;Freedom Day&#8217; looms</h1>
	<!-- <div class="show-for-xlarge">
			</div> -->
</header>


        <div class="post-header-img section-wrap">
                <img thumbnail="post-thumb-lrg" width="770" height="403"   alt="Boris Johnson announcing new coronavirus rules" data-wow-duration="2s" itemprop="image" data-srcset="https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-370x194.jpg 370w"  data-src="https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules.jpg" data-sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb-lrg" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules.jpg" class="wow fadeIn wp-post-image" alt="Boris Johnson announcing new coronavirus rules" data-wow-duration="2s" itemprop="image" srcset="https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules.jpg 770w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-75x39.jpg 75w, https://www.thecanary.co/wp-content/uploads/2020/09/Boris-Johnson-announcing-new-coronavirus-rules-370x194.jpg 370w" sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" /></noscript>                    </div>
    


					
					<div style="width: 100%; display: block;">
						<audio-amp-player player-id="9f4f16d5-6794-4024-a6ba-b9b202dbb0c3"></audio-amp-player>
					</div>
					
					<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
						<div class="author-meta-wrap">
	<div class="avatar-wrap widget">
	<img data-del="avatar" alt=''   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt=''   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
	<div class="author-meta">
		<p class="entry-meta">
			<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tom-coburg/" rel="author" class="fn">Tom Coburg</a></span>
							<span class="twitter-user"><a href="https://twitter.com/Undercoverinfo1" target="_blank"><i class="fab fa-twitter"></i></a></span>
										<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#e793888ac9848885929580a7938f8284868986959ec98488" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
									<br><time class="updated" datetime="2021-07-17T15:44:59+00:00" itemprop="datePublished">17th July 2021</time>
		</p>
	</div>
</div>

<div class="post-tags-wrap-wrap">
	<div class="post-tags-wrap">
		<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
								
		<div id="comment-count" class="comment-count-wrap">
			<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
	</div>
</div>					</section>

					<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
						<div class="entry-content" itemprop="articleBody">
							<div class="in-content-ad show-for-medium adblock"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;width:100%;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1702176899459083"
     data-ad-slot="4492418748"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a><div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" style="display: none" data-src="https://spkt.io/a/2347819"></iframe></div><p>Over a thousand doctors have <a href="https://www.independent.co.uk/news/uk/politics/doctors-johnson-covid-freedom-day-b1883522.html" target="_blank" rel="noopener">added</a> their signature to a letter published in the <em>Lancet. </em>The letter <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)01589-0/fulltext" target="_blank" rel="noopener">condemns</a> the government’s current coronavirus approach. In particular it warns UK prime minister Boris Johnson that the <a href="https://www.gov.uk/guidance/covid-19-coronavirus-restrictions-what-you-can-and-cannot-do" target="_blank" rel="noopener">loosening of lockdown restrictions</a> on 19 July &#8211; so-called &#8216;Freedom Day&#8217; &#8211; would lead to mass coronavirus (Covid-19) infections.</p>
<p>Now, a new study has <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)00799-6/fulltext" target="_blank" rel="noopener">shed further light</a> on the number of people experiencing acute lung and kidney damage because of coronavirus.</p>
<h5><strong>More condemnation</strong></h5>
<p>The letter, first published on 7 July, <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)01589-0/fulltext" target="_blank" rel="noopener">says</a>:</p>
<blockquote><p>We believe the government is embarking on a dangerous and unethical experiment, and we call on it to pause plans to abandon mitigations on July 19, 2021.</p><section class="subscribe-panel-wrap audio-amp-ignore" role="region" aria-label="Subscribe to the Canary email">
	<div class="subscribe-panel">
		<form action="https://www.getdrip.com/forms/911347438/submissions" method="post" data-drip-embedded-form="911347438">
			<h5 class="headline">Sign up to our FREE Daily News Digest</h5>
			<div class="signup-wrap">
				<div class="signup-field">
					<input type="text" id="drip-first-name" name="fields[first_name]" value="" placeholder="Your first name (optional)">
				</div>

				<div class="email-submit">
					<input type="email" id="drip-email" name="fields[email]" value="" placeholder="Enter your email">
					<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" class="signup-btn">
				</div>
			</div>
		</form>
		<div class="privacy-footer">We will not share your information with third parties. Please see our <a href="https://www.thecanary.co/privacy/">Privacy Policy</a> for information.</div>
	</div>
</section></blockquote>
<p>More than a thousand doctors from across the world have subsequently <a href="https://www.johnsnowmemo.com/" target="_blank" rel="noopener">added</a> their names to the letter. And an appendix <a href="https://www.johnsnowmemo.com/" target="_blank" rel="noopener">argues</a> that the government&#8217;s coronavirus strategy is &#8220;herd immunity by infection&#8221;.</p>
<p>The appendix adds:</p>
<blockquote><p>It is clear that COVID-19 is far more than a respiratory disease; it affects many body systems, including the brain, even in people who initially experienced only mild disease. Now that safe and highly effective vaccines are available, that protect people against severe disease and reduce transmission, it is unethical to expose people deliberately to risk of infection.</p>
<section class="section-wrap related-posts-inline audio-amp-ignore" role="region" aria-label="Related posts">
	<div class="row">
	<header class="column small-12">
		<div class="section-header">
			<h5>Related articles</h5>
		</div>
	</header>		

	<div class="column small-12">
		<ul>
		
	
		<li><a href="https://www.thecanary.co/uk/news/2021/07/17/beta-variant-in-france-may-beat-immune-response-to-coronavirus-expert-warns/" aria-label="Link to read full article" itemprop="url">Beta variant in France may beat immune response to coronavirus, expert warns</a></li>

			
	
		<li><a href="https://www.thecanary.co/uk/news/2021/07/17/coronavirus-outbreak-hits-scottish-prison/" aria-label="Link to read full article" itemprop="url">Coronavirus outbreak hits Scottish prison</a></li>

				</ul>
	</div>
	
	 
		<aside class="related-posts-ad column small-12">
			<!-- BEGIN THM OUTSTREAM CODE -->
<div id="a92IacQ7uYjDAnjuuIA2">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'a92IacQ7uYjDAnjuuIA2', alias: '/', type: 'banner', zid: 1005, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM OUTSTREAM CODE -->		</aside>
	</div>
	
</section>




<p>Read on...</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;width:100%;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1702176899459083"
     data-ad-slot="4492418748"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a></blockquote>
<p>Indeed, <em>The Canary</em> previously <a href="https://www.thecanary.co/uk/analysis/2021/07/10/boris-johnson-toys-with-herd-immunity-despite-evidence-linking-long-covid-to-brain-damage/" target="_blank" rel="noopener">reported</a> how a UK study found that coronavirus appeared to lead to long-term loss of grey matter in the brain.</p>
<h5><strong>More collateral damage</strong></h5>
<p><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Deepti Gurdasani, senior lecturer in epidemiology at Queen Mary University of London, points out that the government is &#8220;maximally&#8221; exposing young people to &#8220;a virus that causes chronic illness&#8221;:<br />
</span></p>
<p><span class="kI512yyZWv0tcmLu0uPiR7HlbcrfP64sxOBHMnXAMICzxVRTp4fYO8Nh2Antog1UGDjKJeGeVklWUgaNbpmoD9dSjQE8vYFwqT7"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Let&#39;s be under no illusions- we are in a country where our government is taking steps to maximally expose our young to a virus that causes chronic illness in many. Our govt is ending all protections for our children including isolation of contacts of cases in schools &amp; bubbles.🧵 <a href="https://t.co/w2GRXDWo04">pic.twitter.com/w2GRXDWo04</a></p>
<p>&mdash; Deepti Gurdasani (@dgurdasani1) <a href="https://twitter.com/dgurdasani1/status/1415949599236362243?ref_src=twsrc%5Etfw">July 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Professor Calum Semple is a child health and outbreak medicine specialist at University of Liverpool and a <a href="https://www.gov.uk/government/organisations/scientific-advisory-group-for-emergencies" target="_blank" rel="noopener">Scientific Advisory Group for Emergencies</a> (Sage) member. He <a href="https://www.mirror.co.uk/news/uk-news/younger-covid-patients-suffering-damage-24524324" target="_blank" rel="noopener">warns</a> that some younger patients hospitalised with Covid are also experiencing lung and kidney damage. And he adds, &#8220;this is actually different to long Covid, this is acute Covid injury&#8221;.</p>
<p>A newly published paper in the <em>Lancet </em><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)00799-6/fulltext" target="_blank" rel="noopener">reported</a> on these and other complications that may arise from coronavirus. These included liver, kidney and heart conditions. Kidney injury and heart complications were more common with older patients. However, liver injury was more frequently found in patients less than 60 years old.</p>
<p>The paper concludes:</p>
<blockquote><p>Common COVID-19 complications identified in this Article are known to be associated with long-term morbidity and an increased risk of death.</p></blockquote>
<h5><strong>Herd immunity by default</strong></h5>
<p>Meanwhile Trish Greenhalgh, professor of primary care at Oxford, tweeted how the &#8216;herd immunity&#8217; approach should not apply to coronavirus:</p>
<p><span class="GhLP6BUE5uaWozvOeTM0NHtdfVrR7qC4wZnkJjcsFxml823KgbSQAXIDpy1iY"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Herd immunity rests on the notion that once you’ve been infected or vaccinated, you’re immune for life. This is not the case with Covid, which morphs and mutates and reinfects. Go figure.</p>
<p>&mdash; Trisha Greenhalgh (@trishgreenhalgh) <a href="https://twitter.com/trishgreenhalgh/status/1414221627613720577?ref_src=twsrc%5Etfw">July 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>Former chief scientific adviser and <a href="https://www.independentsage.org/" target="_blank" rel="noopener">Independent Sage</a> chair David King also <a href="https://www.independent.co.uk/news/uk/politics/doctors-johnson-covid-freedom-day-b1883522.html" target="_blank" rel="noopener">condemns</a> the herd immunity approach:</p>
<blockquote><p>It is unbelievable that the UK government should embark on a herd immunity strategy that will see thousands of unnecessary deaths and severe long-term illness when so much progress has been made with the vaccination programme.</p>
<p>As we have said for over a year this strategy is completely wrong and does not reflect the best scientific or medical advice.</p></blockquote>
<p>Meanwhile Richard Horton, the<em> Lancet</em>&#8216;s editor-in-chief, <a href="https://www.independent.co.uk/news/uk/politics/doctors-johnson-covid-freedom-day-b1883522.html" target="_blank" rel="noopener">has accused</a> the government&#8217;s senior scientific and medical advisors of misrepresentation:</p>
<blockquote><p>The faux deference that you saw from both of them [Chris Whitty and Patrick Vallance] to the prime minister in trying to shore up his decision making, I thought, was an abdication of their independent role as government advisors.</p></blockquote>
<p>He added:</p>
<blockquote><p>I’m afraid I have to conclude that the chief medical officer is wilfully misrepresenting scientific opinion across the country, and that is extraordinary to observe.</p></blockquote>
<h5><strong>Government giving up<br />
</strong></h5>
<p>Professor Christina Pagel is also a member of Independent Sage and is the director of UCL’s Clinical Operational Research Unit. She <a href="https://www.theguardian.com/commentisfree/2021/jul/13/covid-numbers-england-freedom-day-dont-add-up-strain-nhs" target="_blank" rel="noopener">commented</a> how the government has seemingly given up trying to control the pandemic:</p>
<blockquote><p>Infectious diseases are a matter of collective, rather than personal, responsibility. As a society, we could choose to keep in place mask-wearing, some physical distancing and supported isolation of cases and contacts. We could choose to invest in ventilation in business and school buildings – a long-term public health benefit and a key mitigation against Covid. We could choose to suppress this virus over winter and protect our population and our NHS and so provide far more freedom to go about our daily lives. The current government position is that it’s not even going to try. This is not good enough and we have to demand better.</p></blockquote>
<p>Instead, she argues that certain counter-measures are needed, including &#8220;strategic testing, contact tracing and supported isolation&#8221;. Also, she advised a &#8220;continued requirement to work from home where possible&#8221; and &#8220;a return to outdoor dining&#8221;. She also advocates compulsory mask-wearing in secondary schools and recommends financial support for &#8220;people and businesses affected&#8221; by coronavirus.</p>
<p>The British Medical Association reports that thousands of doctors are now <a href="https://www.bma.org.uk/bma-media-centre/thousands-of-uk-doctors-say-face-coverings-and-social-distancing-should-remain-mandatory-bma-survey-reveals" target="_blank" rel="noopener">demanding</a> that social distancing and face masks should remain mandatory.</p>
<p>Greenhalgh helpfully <a href="https://threadreaderapp.com/thread/1414294003479089154.html" target="_blank" rel="noopener">provided</a> a detailed explanation as to why mask wearing is so essential on Twitter:</p>
<p><span class="MnJBjXiG32rALdfvSDHesVYW8x6QlyoIPb9autC"></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">LONG THREAD on masks. Mute if not interested.<br />Do masks work? Why do some people claim they don’t work? Do they cause harm? What kinds of masks should we wear? How does masking need to change now we know that Covid is airborne? When can we stop wearing them? <br />Get your popcorn.<br />1/</p>
<p>&mdash; Trisha Greenhalgh (@trishgreenhalgh) <a href="https://twitter.com/trishgreenhalgh/status/1414294003479089154?ref_src=twsrc%5Etfw">July 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<h5><strong>UK as a super spreader</strong></h5>
<p>An <a href="https://youtu.be/a4imfAwdFMQ" target="_blank" rel="noopener">emergency summit</a> followed the updated letter to the <em>Lancet</em>. At the summit, Pagel warned that given it&#8217;s a global travel hub, any coronavirus variant prevalent in the UK will likely spread to other parts of the world, as did Alpha and she believed also Delta:</p>
<p><span class="IoqgTcG71QIhEZ8yzMnjsm2Y6HG8iL0mWftpN0KexEUR2Jq1nOrPp6ShlU3xviCfFu5oPkRW4O4FXuV9BjbcTJ"><iframe title="Emergency international summit on uk’s ‘freedom day’." width="500" height="281"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/a4imfAwdFMQ?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></span></p>
<p>Arguably, Johnson&#8217;s current pandemic strategy is straight out of Margaret Thatcher&#8217;s playbook. It places responsibility &#8211; or blame &#8211; for what happens in the pandemic squarely with the individual, not the state.</p>
<p>This is nothing short of dereliction of duty by government. And it will potentially see not just thousands more deaths, but long-term chronic health conditions affecting hundreds of thousands.</p>
<p><em>Featured image via <a href="https://www.youtube.com/watch?v=uBtK538BAGU" target="_blank" rel="noopener">YouTube</a></em></p>
</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;width:100%;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1702176899459083"
     data-ad-slot="4492418748"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
							
						</div>
					</section>
					
										
					 
					
<section class="section-wrap" role="region" aria-label="Support the Canary">
	<div class="join-panel">
		<div class="join-content">
			<h3>Fund our Investigations Unit</h3>			<p style="text-align: center;"><strong>You can help us investigate corruption, expose injustice and uncover the truth.</strong></p>
<p style="text-align: center;">As one of the only independent investigations units in the country, we work for you &#8211; but we need your help to keep going. We need to raise £10,000 to continue our groundbreaking investigations. <strong>Can you chip in?</strong></p>
<p style="text-align: center;"><script type="text/javascript" src="https://www.crowdfunder.co.uk/the-canarys-investigations-unit/widget"></script></p>
<style>
.cf_widget_container {margin: auto;}
</style>
		</div>
		<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" class="join-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary"></noscript>
		<a href="https://www.crowdfunder.co.uk/the-canarys-investigations-unit" class="button join-btn" role="button" aria-label="support the Canary">Fund us</a>	</div>
</section>										
					
					<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
						
<div id="comments" class="comments-area entry-content audio-amp-ignore">
	
		<ul class="accordion" data-accordion data-allow-all-closed="true">
  		<li class="accordion-item" data-accordion-item>
 			<a href="#comment-content-1456449" class="accordion-title">Show Comments</a>
			<div class="accordion-content" data-tab-content id="comment-content-1456449">

							
		

					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uk/analysis/2021/07/17/more-doctors-condemn-herd-immunity-as-freedom-day-looms/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
					
				<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
				
			</div>
		</li>
	</ul>
	
	</div><!-- #comments -->
					</section>
					
					
<section class="section-wrap related-posts audio-amp-ignore" role="region" aria-label="Related posts">
	<div class="row">
		<header class="wow fadeIn column small-12" data-wow-duration="2s">
			<div class="section-header">
				<h3 class="widget-title">Related articles</h3>
			</div>
		</header>		
		
			

			<div class="column small-12 medium-4">
				<article id="news-block-post-1456488" class="news-post white-fade-wrap post-1456488 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-beta-variant tag-borders tag-coronavirus tag-france tag-nhs" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2021/07/17/beta-variant-in-france-may-beat-immune-response-to-coronavirus-expert-warns/">
	<div class="news-wrap">
		        <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <a href="https://www.thecanary.co/uk/news/2021/07/17/beta-variant-in-france-may-beat-immune-response-to-coronavirus-expert-warns/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
                <img thumbnail="post-thumb" width="770" height="403"   alt="A syringe and a vaccine" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/2.59725578-1-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/07/2.59725578-1-770x403.jpg" class="wow fadeIn wp-post-image" alt="A syringe and a vaccine" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
        </figure>
         
		<div class="content-wrap">
          	<div class="content-inner">
				<div class="post-tags-wrap">
					<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/beta-variant/">Beta variant</a>
		</li>
	</ul>
</nav>
					<div class="comment-count-wrap" data-magellan>
	<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
				</div>
				<header>
					<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2021/07/17/beta-variant-in-france-may-beat-immune-response-to-coronavirus-expert-warns/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Beta variant in France may beat immune response to coronavirus, expert warns</span></a></h3>
				</header>
								<p class="entry-meta">
	<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
        <a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
            <span itemprop="name">The Canary</span>
        </a>
    </span>,
	<time class="updated" datetime="2021-07-17T15:30:58+00:00" itemprop="datePublished"> 17th July 2021</time>
    <meta itemprop="dateModified" content="2021-07-17T16:33:12+01:00">
</p>							</div>
					</div>
	</div>
	<div class="white-fade"></div>
</article>


			</div>

				

			<div class="column small-12 medium-4">
				<article id="news-block-post-1456492" class="news-post white-fade-wrap post-1456492 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-covid-19 tag-health tag-justice tag-scotland" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2021/07/17/coronavirus-outbreak-hits-scottish-prison/">
	<div class="news-wrap">
		        <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <a href="https://www.thecanary.co/uk/news/2021/07/17/coronavirus-outbreak-hits-scottish-prison/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
                <img thumbnail="post-thumb" width="770" height="403"   alt="A prisoner standing in the shadows in a cell block" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/2.16404844-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/07/2.16404844-770x403.jpg" class="wow fadeIn wp-post-image" alt="A prisoner standing in the shadows in a cell block" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
        </figure>
         
		<div class="content-wrap">
          	<div class="content-inner">
				<div class="post-tags-wrap">
					<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>										<div class="comment-count-wrap" data-magellan>
	<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
				</div>
				<header>
					<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2021/07/17/coronavirus-outbreak-hits-scottish-prison/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Coronavirus outbreak hits Scottish prison</span></a></h3>
				</header>
								<p class="entry-meta">
	<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
        <a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
            <span itemprop="name">The Canary</span>
        </a>
    </span>,
	<time class="updated" datetime="2021-07-17T11:50:20+00:00" itemprop="datePublished"> 17th July 2021</time>
    <meta itemprop="dateModified" content="2021-07-17T12:55:13+01:00">
</p>							</div>
					</div>
	</div>
	<div class="white-fade"></div>
</article>


			</div>

				

			<div class="column small-12 medium-4">
				<article id="news-block-post-1456417" class="news-post white-fade-wrap post-1456417 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-coronavirus tag-education tag-teachers tag-unions tag-work" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/uk/news/2021/07/17/government-must-halt-education-reforms-or-risk-damage-to-teacher-supply-unions-warn/">
	<div class="news-wrap">
		        <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <a href="https://www.thecanary.co/uk/news/2021/07/17/government-must-halt-education-reforms-or-risk-damage-to-teacher-supply-unions-warn/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
                <img thumbnail="post-thumb" width="770" height="403"   alt="A school pupil writing in a note book" data-wow-duration="2s" itemprop="url contentUrl"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/2.59868786-770x403.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2021/07/2.59868786-770x403.jpg" class="wow fadeIn wp-post-image" alt="A school pupil writing in a note book" data-wow-duration="2s" itemprop="url contentUrl" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
        </figure>
         
		<div class="content-wrap">
          	<div class="content-inner">
				<div class="post-tags-wrap">
					<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>					<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/education/">education</a>
		</li>
	</ul>
</nav>
					<div class="comment-count-wrap" data-magellan>
	<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
				</div>
				<header>
					<h3 class="news-post-title"><a href="https://www.thecanary.co/uk/news/2021/07/17/government-must-halt-education-reforms-or-risk-damage-to-teacher-supply-unions-warn/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">Government must halt education reforms or risk ‘damage’ to teacher supply, unions warn</span></a></h3>
				</header>
								<p class="entry-meta">
	<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
        <a href="https://www.thecanary.co/author/thecanary/" rel="author" class="fn" itemprop="url" title="View author biography">
            <span itemprop="name">The Canary</span>
        </a>
    </span>,
	<time class="updated" datetime="2021-07-17T11:30:00+00:00" itemprop="datePublished"> 17th July 2021</time>
    <meta itemprop="dateModified" content="2021-07-17T12:41:57+01:00">
</p>							</div>
					</div>
	</div>
	<div class="white-fade"></div>
</article>


			</div>

				</div>
</section>




 
					
					 
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
	<!-- BEGIN THM STANDARD CODE -->
<div id="85jnE4cZtIEG2l1UmfHD">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: '85jnE4cZtIEG2l1UmfHD', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->

<!-- BEGIN THM NATIVE CODE -->
<div id="cPVhKFIPPSSENN1a6J4h">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'cPVhKFIPPSSENN1a6J4h', alias: '/', type: 'banner', zid: 1026, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM NATIVE CODE --></div>

<div class="section-wrap leaderboard-ad-wrap show-for-medium">
	<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
 
					
					<div>
						<nav id="post-navigation" class="post-navigation" role="navigation">
	<div class="prev-post">
		<a href="https://www.thecanary.co/uk/news/2021/07/17/beta-variant-in-france-may-beat-immune-response-to-coronavirus-expert-warns/" rel="prev">Beta variant in France may beat immune response to coronavirus, expert warns</a>	</div>
	<div class="next-post">
			</div>
</nav> <!-- end navigation -->					</div>
					
				</div>

				<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
					<div id="author-meta-wrap">
						<div class="avatar-wrap widget">
	<img data-del="avatar" alt=''   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt=''   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://www.thecanary.co/wp-content/uploads/2018/12/Tom-C-150x150.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>

<div class="widget author-meta">
	<p class="entry-meta">
		<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/tom-coburg/" rel="author" class="fn">Tom Coburg</a></span>
					<span class="twitter-user"><a href="https://twitter.com/Undercoverinfo1" target="_blank"><i class="fab fa-twitter"></i></a></span>
							<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#5c283331723f333e292e3b1c2834393f3d323d2e25723f33" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
						

		<br><time class="updated" datetime="2021-07-17T15:44:59+00:00" itemprop="datePublished">17th July 2021</time>
	</p>

	<div class="post-tags-wrap-wrap">
		<div class="post-tags-wrap">
			<div id="comment-count" class="comment-count-wrap" data-magellan>
				<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
		</div>
	</div>
	
	<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
		

</div>

<div class="widget post-tags">
	TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/boris-johnson/" alt="View all posts in Boris Johnson">Boris Johnson</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/coronavirus/" alt="View all posts in coronavirus">coronavirus</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/covid-19/" alt="View all posts in Covid-19">Covid-19</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/herd-immunity/" alt="View all posts in herd immunity">herd immunity</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/j-b-priestley/" alt="View all posts in J B Priestley">J B Priestley</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/nhs/" alt="View all posts in NHS">NHS</a></li></ul></nav></div>					</div>
					 
	<aside class="widget_ad widget column small-12 medium-6 large-12">
		<div data-sticky-container>
		  <div id="adid-sky1-1456449" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
			  <!-- BEGIN THM FUSION CODE -->
<div id="adhesiony3kdyEJkZw7tYfMuv3sP">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesiony3kdyEJkZw7tYfMuv3sP', alias: '/', type: 'banner', zid: 1003, pid: 0, iframe: true, width: 160, height: 600, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'left_center', polite: false });
</script>
</div>
<!-- END THM FUSION CODE -->			</div>
		</div>
	</aside>
				</div><!-- #author-sidebar -->
			
			</div>
		</div><!-- #main-page-content -->
		
		<div class="page-sidebar column small-12 medium-12 large-3">
			<div id="sidebar" class="page-sidebar" role="complementary">
	<div class="row">

		<script type="text/javascript" src="https://www.crowdfunder.co.uk/the-canarys-investigations-unit/widget"></script>

		
		 
		
		<aside id="support-widget" class="widget column small-12 medium-6 large-12">
	<div class="support-widget">
		<h4 class="support-widget-title">
			<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
		</h4>
		<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
		<div class="support-text">
			<a href="https://www.thecanary.co/support/">and go ad-free</a>
		</div>
		
	</div>
</aside>		
		<aside class="widget_ad widget column small-12 medium-6 large-12">
			<div data-sticky-container>
				<div id="adid-mpu1-5370" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-5370:top" data-margin-top="4" data-sticky-on="large">
				<!-- BEGIN THM STANDARD CODE -->
<div id="Vcx9RUbynQ9VBR7vCbm9">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'Vcx9RUbynQ9VBR7vCbm9', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
			</div>
		</aside>
			
				
		
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
	<h2 class="widget-title">Trending now</h2>
	<nav class="category-tags" role="navigation">
		<ul class="cat-list">
						<li class="cat-tag"><a href="https://www.thecanary.co/topics/euro-2020/" title="">Euro 2020</a></li>
						<li class="cat-tag"><a href="https://www.thecanary.co/topics/investigations/" title="">Investigations</a></li>
						<li class="cat-tag"><a href="https://www.thecanary.co/topics/stand-up-to-racism/" title="">Stand Up To Racism</a></li>
						<li class="cat-tag"><a href="https://www.thecanary.co/topics/third-wave/" title="">third wave</a></li>
				</ul>
	</nav>
</aside>		
		<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-1455572" class="simple-block-sidebar white-fade-wrap post-1455572 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-boris-johnson tag-conservative-government tag-conservative-party tag-euro-2020 tag-priti-patel tag-race tag-racism tag-victoria-atkins tag-zarah-sultana">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/trending/2021/07/15/victoria-atkins-attempt-to-police-zarah-sultanas-tone-was-straight-up-racist/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Zarah Sultana MP" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-150x150.jpg" class="wow fadeIn wp-post-image" alt="Zarah Sultana MP" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Sultana-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/racism/">racism</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/trending/2021/07/15/victoria-atkins-attempt-to-police-zarah-sultanas-tone-was-straight-up-racist/" aria-label="view article" itemprop="url"><span itemprop="headline name">Victoria Atkins attempt to police Zarah Sultana&#8217;s tone was straight up racist</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1453997" class="simple-block-sidebar white-fade-wrap post-1453997 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uk tag-border-poll tag-good-friday-agreement tag-ireland tag-keir-starmer tag-northern-ireland tag-united-ireland">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/uk/2021/07/12/in-60-seconds-kier-starmer-shows-he-knows-nothing-about-northern-irelands-peace-agreement/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Labour leader Keir Starmer, former Labour leader Jeremy Corbyn and a peace mural in the north of Ireland" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-150x150.jpg" class="wow fadeIn wp-post-image" alt="Labour leader Keir Starmer, former Labour leader Jeremy Corbyn and a peace mural in the north of Ireland" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Starmer-Corbyn-and-peace-mural-edited-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/">UK</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/good-friday-agreement/">good friday agreement</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/uk/2021/07/12/in-60-seconds-kier-starmer-shows-he-knows-nothing-about-northern-irelands-peace-agreement/" aria-label="view article" itemprop="url"><span itemprop="headline name">In 60 seconds Kier Starmer shows he knows nothing about Northern Ireland&#8217;s peace agreement</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1453907" class="simple-block-sidebar white-fade-wrap post-1453907 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-bbc-bias tag-boris-johnson tag-conservative-party tag-coronavirus tag-covid-19 tag-media tag-peter-stefanovic tag-the-andrew-marr-show">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/trending/2021/07/11/marr-still-wont-call-the-prime-minister-a-liar/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" class="wow fadeIn wp-post-image" alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/the-andrew-marr-show/">The Andrew Marr Show</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/trending/2021/07/11/marr-still-wont-call-the-prime-minister-a-liar/" aria-label="view article" itemprop="url"><span itemprop="headline name">Marr still won&#8217;t call the prime minister a liar</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article></aside>
		<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-1453960" class="simple-block-sidebar white-fade-wrap post-1453960 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uk tag-bonfires tag-borders tag-loyalists tag-nationalists tag-north-of-ireland tag-northern-ireland tag-twelth-night tag-uda tag-unionists">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/uk/news/2021/07/11/as-unionist-bonfire-causes-tension-northern-irelands-deputy-first-minister-calls-for-calm/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Loyalist bonfire" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-150x150.jpg" class="wow fadeIn wp-post-image" alt="Loyalist bonfire" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/2.60868836-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/news/">News</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/northern-ireland/">Northern Ireland</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/uk/news/2021/07/11/as-unionist-bonfire-causes-tension-northern-irelands-deputy-first-minister-calls-for-calm/" aria-label="view article" itemprop="url"><span itemprop="headline name">As unionist bonfire causes tension, Northern Ireland&#8217;s deputy first minister calls for calm</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1453907" class="simple-block-sidebar white-fade-wrap post-1453907 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-bbc-bias tag-boris-johnson tag-conservative-party tag-coronavirus tag-covid-19 tag-media tag-peter-stefanovic tag-the-andrew-marr-show">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/trending/2021/07/11/marr-still-wont-call-the-prime-minister-a-liar/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg" class="wow fadeIn wp-post-image" alt="Andrew Marr Nadhim Zahawi and Boris Johnson" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Andrew-Marr-Nadhim-Zahawi-and-Boris-Johnson-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/the-andrew-marr-show/">The Andrew Marr Show</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/trending/2021/07/11/marr-still-wont-call-the-prime-minister-a-liar/" aria-label="view article" itemprop="url"><span itemprop="headline name">Marr still won&#8217;t call the prime minister a liar</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1453954" class="simple-block-sidebar white-fade-wrap post-1453954 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-boris-johnson tag-conservative-party tag-euros-2020 tag-inequality tag-nationalism tag-poverty tag-sport">   
	<div class="block-inner">
  
					<div class="thumb-wrap">
				<a href="https://www.thecanary.co/trending/2021/07/11/boris-johnsons-england-video-will-scar-you-for-life/" aria-label="Link to read full article" itemprop="url">
					<img thumbnail="thumbnail" width="150" height="150"   alt="Boris Johnson holding an England flag and a cat vomiting" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-150x150.jpg" class="wow fadeIn wp-post-image" alt="Boris Johnson holding an England flag and a cat vomiting" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/07/Boris-Johnson-holding-an-England-flag-and-a-cat-vomiting-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
			</div>
		

		<div class="post-content-wrap">
						<div class="post-tags-wrap">
				<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
	<ul class="cat-list">
		<li class="cat-tag">
			<a href="https://www.thecanary.co/topics/boris-johnson/">Boris Johnson</a>
		</li>
	</ul>
</nav>
			</div>
						<header>
				<h3 class="simple-block-title">
					<a href="https://www.thecanary.co/trending/2021/07/11/boris-johnsons-england-video-will-scar-you-for-life/" aria-label="view article" itemprop="url"><span itemprop="headline name">Boris Johnson&#8217;s England video will scar you for life</span></a>
				</h3>
			</header>
		</div>
	</div>

	<div class="white-fade"></div>       
</article></aside>		
		 
		<aside class="widget_ad widget column small-12 medium-6 large-12">
			<div data-sticky-container>
				<div id="adid-mpu2-5370" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
				<!-- BEGIN THM STANDARD CODE -->
<div id="HF86o7fThDSv5yEkJDRj">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'HF86o7fThDSv5yEkJDRj', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
			</div>
		</aside>
		
	</div>
</div>
		</div>
		
	</div>
</article>



					</main><!-- /.main -->

				</div><!-- /.wrap -->
				
				<!-- 				<div class="row column text-center" data-magellan>
					<a href="#post-" class="button">Back to Top</a>
				</div>
				 -->

				<footer id="footer-widgets" class="site-footer" role="contentinfo">
	<div class="row">
		<aside id="widget_custom_html" class="widget_text widget custom_html-3 column"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="/cdn-cgi/l/email-protection#365e535a5a5976425e5355575857444f185559" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="c4aca1a8a8ab84b0aca1a7a5aaa5b6bdeaa7ab">[email&#160;protected]</span></a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w"  data-src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" class="image wp-image-140244 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="widget_media_image" class="widget media_image-4 column"><a href="https://www.ima.press/"><img width="300" height="293"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" data-sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" class="image wp-image-950806  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="293" src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" class="image wp-image-950806  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w" sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" /></noscript></a></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
	<h4 class="support-widget-title">
		<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
	</h4>
	<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
	<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
	</div>
	
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support us</a></li>
<li id="menu-item-1426057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1426057"><a href="https://shop.thecanary.co/">Shop</a></li>
<li id="menu-item-452218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452218"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347636"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347616"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
	
	<div class=" row column accred">&copy; The Canary 2021 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a> | <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></div>

</footer>

<style>
	.entry-content .gform_wrapper {
		display: block !important;
	}
</style><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
667166960141fe616f06d549fb0bffa32299b544
-->
<!-- Drip Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _dcq = _dcq || [];
  var _dcs = _dcs || {}; 
  _dcs.account = '2269267';
  
  (function() {
    var dc = document.createElement('script');
    dc.type = 'text/javascript'; dc.async = true; 
    dc.src = '//tag.getdrip.com/2269267.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(dc, s);
  })();
</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">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</script><script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js?ver=2.15.1' id='speechkit-iframe-helper-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4b64a947bb","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"0342f3d61a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=f02a70b40a13a38236b54207ceb1494c' id='comment-reply-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=f02a70b40a13a38236b54207ceb1494c' id='wp-embed-js'></script>

			</div><!-- .off-canvas-content -->
			
			<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
							</div> -->

		</div><!-- .off-canvas-wrapper -->

		<!-- BEGIN THM ADHESION CODE -->
		<div id="adhesion919XTTkg8MT9djDFSLjH">
		<script type="text/javascript">
		var _avp = _avp || [];
		_avp.push({ tagid: 'adhesion919XTTkg8MT9djDFSLjH', alias: '/', type: 'banner', zid: 645, pid: 0, iframe: true, width: 728, height: 90, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'bottom_center', polite: false, secure: true });
		</script>
		</div>
		<!-- END THM ADHESION CODE -->

	</body>
</html>






