<!doctype html>
<html lang="en-GB" class="no-js">
<head>	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68308001-1', 'auto');
ga('require', 'linkid');
if(window.attribution !== undefined) {
if(window.attribution.author !== undefined) {
ga('set', 'dimension1', window.attribution.author);
}
if(window.attribution.editor !== undefined) {
ga('set', 'dimension3', window.attribution.editor);
}
}
ga('send', 'pageview');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540040066007433'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1540040066007433&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,400i,600,600i" rel="stylesheet" as="style">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f870ba751392000128ec7a9&product=inline-share-buttons' async='async'></script>
<!-- BEGIN THM HEADER CODE -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d318eab5-cd71-4a48-99e4-770151fcee2d/gdpr-liveramp.js"></script>
<script type="text/javascript">
var _avp = _avp || [];
var _avploaded = false;
var _avpload = function() { if (!_avploaded) {
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true; s.src = 'https://tradehouse.advertserve.com/js/libcode3.js';
s.onload = function() { AVP.load(); };
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
} };
__tcfapi('addEventListener', 2,(tcData, success) => {
__tcfapi("consentDataExist", 2, (tcData, success) => { if (tcData === true) { _avpload(); } } );
}, "cmpReady");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "noGdprApplies");
__tcfapi('addEventListener', 2,(tcData, success) => { _avpload(); }, "consentChanged");
</script>
<!-- END THM HEADER CODE -->        <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>    	<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/dew35s1r/hd93g.js' type="text/javascript"></script>
<!-- <script src="//ads.thecanary.co/domain-js/ead-canary.js"></script> -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="The Canary">
<meta name="application-name" content="The Canary">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thecanary.co/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/>
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
<title>The US has persecuted its own academics. Now it&#039;s advising Britain on spying in universities. - The Canary</title>
<meta name="description" content="Chinese academics are under threat from politicians and the media" />
<link rel="canonical" href="https://www.thecanary.co/global/2022/03/24/the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The US has persecuted its own academics. Now it&#039;s advising Britain on spying in universities." />
<meta property="og:description" content="Chinese academics are under threat from politicians and the media" />
<meta property="og:url" content="https://www.thecanary.co/global/2022/03/24/the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities/" />
<meta property="og:site_name" content="The Canary" />
<meta property="article:publisher" content="https://www.facebook.com/TheCanaryUK" />
<meta property="article:author" content="https://www.facebook.com/richard.spence.1656/" />
<meta property="article:published_time" content="2022-03-24T13:32:49+00:00" />
<meta property="article:modified_time" content="2022-03-24T17:19:08+00:00" />
<meta property="og:image" content="https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-LAYER.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="403" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ReportingSavant" />
<meta name="twitter:site" content="@TheCanaryUK" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Richard Spence" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.thecanary.co/global/2022/03/24/the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities/amp/" /><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Canary &raquo; The US has persecuted its own academics. Now it&#8217;s advising Britain on spying in universities. Comments Feed" href="https://www.thecanary.co/global/2022/03/24/the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-68308001-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.4.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-68308001-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-68308001-1', {"forceSSL":"true","anonymize_ip":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecanary.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mp-theme-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-account-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.thecanary.co/wp-includes/css/dashicons.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-login-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.31' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/dusvhsjc/hd93g.css" media="all"/>
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-signup-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/signup.css?ver=1.9.31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mp-plans-css-css'  href='https://www.thecanary.co/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecanary.co/wp-includes/css/dist/block-library/style.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='speechkit-ErrorNotice-css'  href='https://www.thecanary.co/wp-content/plugins/speechkit/src/Component/Post/ErrorNotice/error-notice.css?ver=3.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='th-editor-front-css'  href='https://www.thecanary.co/wp-content/plugins/thumbnail-editor/css/editor-front.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.thecanary.co/wp-content/uploads/pum/pum-site-styles.css?generated=1644399745&#038;ver=1.16.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sage/css-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-production-css'  href='https://www.thecanary.co/wp-content/themes/canary-2018/style.css?ver=c0499bdec12c0feea0dd3288275dd6c7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.thecanary.co/wp-content/cache/wpfc-minified/3nqsxud/hd93g.css" media="all"/>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/7y0pf944/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> -->
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.thecanary.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/epypo6li/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script> -->
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/2ymz7ka9/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/login.js?ver=1.9.31' id='mepr-login-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery.payment.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='jquery.payment-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/validate.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-validate-js'></script> -->
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/kwqp6n9w/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/i18n.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mp-i18n-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> -->
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/12epkzcl/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='mepr-timepicker-js-js'></script> -->
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dS MM yy","showTime":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8tjmdd5g/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.31' id='mp-datepicker-js'></script> -->
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"a6421aa7bf","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/8u6mqqiq/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/memberpress/js/signup.js?ver=1.9.31' id='mp-signup-js'></script> -->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thecanary.co","hash_tracking":"false","ua":"UA-68308001-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.thecanary.co/wp-content/cache/wpfc-minified/7ugur32s/hd93g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='ppress-flatpickr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.thecanary.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecanary.co/wp-json/wp/v2/posts/1566051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecanary.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecanary.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thecanary.co/?p=1566051' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fglobal%2F2022%2F03%2F24%2Fthe-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecanary.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecanary.co%2Fglobal%2F2022%2F03%2F24%2Fthe-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.thecanary.co/?wordfence_lh=1&hid=7E3A33BD5E66F7BB5474D46BEC382360');
</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<script> window.attribution={}; window.attribution.author='richard-spence'; window.attribution.copy_editor=''; window.attribution.editor='emilya'; </script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '789167364842207', {}, {
"agent": "wordpress-5.7.3-3.0.6"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=789167364842207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon-55x55.png" sizes="32x32" />
<link rel="icon" href="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thecanary.co/wp-content/uploads/2018/11/canary-icon.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1566051 single-format-standard the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5RLFMDR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="SearchOffCanvas" data-off-canvas data-transition="push" data-auto-focus="false">
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<div class="search-form-wrapper">
<div class="search-form-inner">
<form role="search" method="get" class="search-form" action="https://www.thecanary.co/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search this site" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="" role="button"/>
</form>
</div>
</div>			</div>
<div class="off-canvas-content" data-off-canvas-content>
<div id="top-page-ad" class="leaderboard-ad-wrap top-page-ad show-for-medium">
<div class="row column">
<div data-sticky-container id="topad">
<div class="sticky" data-sticky data-margin-top="0" data-btm-anchor="main-navver:top" data-sticky-on="large">
<div style="height: 90px !important; display:block; width: 100%;">
<!-- BEGIN THM SKIN CODE -->
<div id="A183kEXJfwK1aBpWtl1E">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'A183kEXJfwK1aBpWtl1E', alias: '/', type: 'banner', zid: 1004, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM SKIN CODE -->					</div>
</div>
</div>
</div>
</div>
<header id="site-header" class="layered-header white-fade-wrap" role="banner">
<div id="top-nav-anchor" class="top-nav-wrap">
<div class="row">
<nav id="top-nav" class="top-nav" role="navigation">
<div class="user-wrapper">
<a href="https://www.thecanary.co/login/" class="button sign-in" role="button" aria-label="Login"><i class="fas fa-user-circle"></i> Sign in</a>
<a href="https://www.thecanary.co/support/" class="support-btn" role="button" aria-label="Support the Canary">Support the Canary</a>
</div>
<div class="socials-wrap show-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>					<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</nav>
</div>
</div>
<div id="main-navver-wrap" data-sticky-container>
<div id="main-navver" class="main-nav-wrap sticky" data-sticky data-margin-top="0" style="width:100%" data-top-anchor="top-nav-anchor:bottom" data-sticky-on="small">
<div class="row">
<div class="column small-12">
<div class="header-wrap">
<div class="main-logo">
<a href="https://www.thecanary.co/" class="custom-logo-link" rel="home" itemprop="url" aria-label="go to home page">
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" class="svg-logo svg-lrg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="svg-logo svg-lrg" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/the-canary-logo.svg" alt="The Canary"></noscript>
</a>
</div>
<div class="tagline show-for-large">
<h4 class="site-tag"><img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-right.svg"></noscript>Independent Media | Campaigning Journalism<img   data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg" class="tag-arrow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tag-arrow" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/arrow-yellow-left.svg"></noscript></h4>
</div>
<button class="hamburger hamburger--spin" type="button" aria-label="Menu" aria-controls="navigation" role="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-label">Menu</span>
</button>
</div><!-- .header-wrap -->
</div>
</div>
<div id="off-canvas-menu" class="off-canvas-menu">
<div class="off-canvas-inner">
<div class="row">
<div class="column small-12 medium-12 large-8 large-offset-2">
<div id="top-nav-off-canv" class="top-nav">
<a href="https://www.thecanary.co/support/" class="button" role="button" aria-label="Support the Canary">Support the Canary</a>
<div class="socials-wrap hide-for-medium">
<ul class="social-icons">
<li class="social-link-list-item">
<a class="social-link fab fa-facebook-f" href="https://www.facebook.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-twitter" href="https://twitter.com/TheCanaryUK" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-instagram" href="https://www.instagram.com/TheCanaryUK/" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fab fa-youtube" href="https://www.youtube.com/c/TheCanaryTV" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
<li class="social-link-list-item">
<a class="social-link fas fa-rss" href="https://www.thecanary.co/feed" target="_blank" role="button" aria-label="visit our social media account"></a>
</li>
</ul>						<button type="button" class="button search-btn" data-toggle="SearchOffCanvas"><i class="fas fa-search"></i></button>
</div>
</div>
<nav class="mobile-menu" role="navigation">							
<ul class="vertical menu row">
<li id="menu-item-103640" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103640"><a href="#">Topics</a>
<ul class="menu ">
<li id="menu-item-469385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469385"><a href="https://www.thecanary.co/topics/work/">work</a></li>
<li id="menu-item-469372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469372"><a href="https://www.thecanary.co/topics/money/">money</a></li>
<li id="menu-item-469373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469373"><a href="https://www.thecanary.co/topics/housing/">housing</a></li>
<li id="menu-item-469374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469374"><a href="https://www.thecanary.co/topics/education/">education</a></li>
<li id="menu-item-469377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469377"><a href="https://www.thecanary.co/topics/environment/">Environment</a></li>
<li id="menu-item-469389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469389"><a href="https://www.thecanary.co/topics/nhs/">NHS</a></li>
<li id="menu-item-469375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469375"><a href="https://www.thecanary.co/topics/welfare/">welfare</a></li>
<li id="menu-item-512671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512671"><a href="https://www.thecanary.co/topics/justice/">Justice</a></li>
<li id="menu-item-469379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469379"><a href="https://www.thecanary.co/topics/military/">military</a></li>
<li id="menu-item-512688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512688"><a href="https://www.thecanary.co/topics/parliament/">Parliament</a></li>
<li id="menu-item-469388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469388"><a href="https://www.thecanary.co/topics/media/">Media</a></li>
<li id="menu-item-469387" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469387"><a href="https://www.thecanary.co/topics/race/">race</a></li>
<li id="menu-item-469382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469382"><a href="https://www.thecanary.co/topics/borders/">borders</a></li>
<li id="menu-item-469383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469383"><a href="https://www.thecanary.co/topics/lgbtqi/">LGBTQI+</a></li>
<li id="menu-item-469381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469381"><a href="https://www.thecanary.co/topics/culture/">culture</a></li>
<li id="menu-item-469378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469378"><a href="https://www.thecanary.co/topics/resistance/">resistance</a></li>
<li id="menu-item-469386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-469386"><a href="https://www.thecanary.co/topics/science/">science</a></li>
</ul>
</li>
<li id="menu-item-100936" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100936"><a href="#">Sections</a>
<ul class="menu ">
<li id="menu-item-147276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147276"><a href="https://www.thecanary.co/uk/news/">News</a></li>
<li id="menu-item-103646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103646"><a href="https://www.thecanary.co/trending/">Trending</a></li>
<li id="menu-item-147275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147275"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li>
<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="https://www.thecanary.co/exclusive/">Exclusive</a></li>
<li id="menu-item-103643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103643"><a href="https://www.thecanary.co/investigations/">Investigations</a></li>
<li id="menu-item-51585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51585"><a href="https://www.thecanary.co/opinion/">Opinion</a></li>
<li id="menu-item-103642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103642"><a href="https://www.thecanary.co/feature/">Feature</a></li>
<li id="menu-item-167520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167520"><a href="https://www.thecanary.co/video/">Video</a></li>
<li id="menu-item-83892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83892"><a href="https://www.thecanary.co/cartoons/">Cartoons</a></li>
<li id="menu-item-103645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103645"><a href="https://www.thecanary.co/reviews/">Review</a></li>
<li id="menu-item-167507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167507"><a href="https://www.thecanary.co/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-140240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140240"><a href="#">The Canary</a>
<ul class="menu ">
<li id="menu-item-147014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147014"><a href="https://www.thecanary.co/support/">Support The Canary today</a></li>
<li id="menu-item-418260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418260"><a href="https://shop.thecanary.co">Shop</a></li>
<li id="menu-item-452197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452197"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147274"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347635"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347621"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208808"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-140241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140241"><a href="https://www.thecanary.co/complaints-and-corrections/">Complaints &#038; Corrections</a></li>
<li id="menu-item-140242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140242"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
<li id="menu-item-140243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140243"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-103639" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103639"><a href="#">Regions</a>
<ul class="menu ">
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.thecanary.co/uk/">UK</a></li>
<li id="menu-item-103638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103638"><a href="https://www.thecanary.co/us/">US</a></li>
<li id="menu-item-23130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23130"><a href="https://www.thecanary.co/global/">Global</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="white-fade"></div>
</header>
<div class="wrap container post-container" role="document">
<main id="main-wrapper" class="main" role="main" >
<article id="post-1566051" data-magellan-target="post-1566051" class="single-news-article infinitescroll post-1566051 post type-post status-publish format-standard has-post-thumbnail hentry category-amplify category-world-analysis category-global category-uk tag-amplify-project tag-anming-hu tag-borders tag-china tag-china-initiative tag-priti-patel" itemscope itemtype="http://schema.org/ItemPage">
<div class="row append">
<div id="main-page-content" class="column small-12 medium-12 large-9">
<div class="row">
<div class="column small-12 medium-12 large-12 xlarge-9 main-post-content">
<header class="post-header">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag amplify"><a href="https://www.thecanary.co/amplify/" alt="View all posts in Amplify Project">Amplify Project</a></li><li class="cat-tag world-analysis"><a href="https://www.thecanary.co/global/world-analysis/" alt="View all posts in Analysis">Analysis</a></li><li class="cat-tag global"><a href="https://www.thecanary.co/global/" alt="View all posts in Global">Global</a></li><li class="cat-tag uk"><a href="https://www.thecanary.co/uk/" alt="View all posts in UK">UK</a></li></ul></nav>	<h1 class="entry-title" itemprop="name">The US has persecuted its own academics. Now it&#8217;s advising Britain on spying in universities.</h1>
<!-- <div class="show-for-xlarge">
</div> -->
</header>
<div class="post-header-img section-wrap">
<img thumbnail="post-thumb-lrg" width="770" height="403"   alt="Home secretary Priti Patel alongside a researcher falsely accused of espionage" data-wow-duration="2s" itemprop="image" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu.png 770w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-300x157.png 300w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-720x377.png 720w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-75x39.png 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu.png" data-sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb-lrg" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu.png" class="wow fadeIn wp-post-image" alt="Home secretary Priti Patel alongside a researcher falsely accused of espionage" data-wow-duration="2s" itemprop="image" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu.png 770w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-300x157.png 300w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-720x377.png 720w, https://www.thecanary.co/wp-content/uploads/2022/03/PatelHu-75x39.png 75w" sizes="(min-width: 1440px) 100vw, (min-width: 1200px) 100vw, (min-width: 1024px) 100vw, (min-width: 640px) 100vw" /></noscript>                    </div>
<div style="width: 100%; display: block;">
<audio-amp-player player-id="9f4f16d5-6794-4024-a6ba-b9b202dbb0c3"></audio-amp-player>
</div>
<section class="section-wrap author-meta-sml hide-for-xlarge" role="region" aria-label="Post author meta">
<div class="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/richard-spence/" rel="author" class="fn">Richard Spence</a></span>
<span class="twitter-user"><a href="https://twitter.com/ReportingSavant" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#8bf9e2e8e3eaf9efcbe5e4e4e5eea5e8e4" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2022-03-24T13:32:49+00:00" itemprop="datePublished">24th March 2022</time>
</p>
</div>
</div>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
<div id="comment-count" class="comment-count-wrap">
<a href="#user-comments"><i class="fas fa-comment"></i> 0 comments</a>		</div>
</div>
</div>					</section>
<section id="main-post-content" class="section-wrap" role="region" aria-label="Main post copy text">
<div class="entry-content" itemprop="articleBody">
<div class="in-content-ad show-for-medium adblock"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a><div data-beyondwords-player="true" contenteditable="false"></div><p><span data-contrast="auto">Politicians in the UK are creating new laws to target academics aiding China’s military. Home secretary Priti Patel says the US government is advising the UK on such legislation. This is a cause for real concern, because the US has targeted researchers based on their Chinese ethnicity with no reasonable cause. The UK could be going down a similar path.</span></p>
<h5>US efforts have violated rights</h5>
<p><span data-contrast="auto">To examine this further, it&#8217;s worth looking at the <a href="https://www.apajustice.org/anming-hu.html" target="_blank" rel="noopener">first</a> in a series of prosecutions of academics in the US. Anming Hu is an ethnically Chinese engineering professor who works at the University of Tennessee. In 2018, the FBI arrested him. This was for not listing his collaboration with a Chinese university in a funding application to NASA. </span></p>
<p><span data-contrast="auto"> After Hu was eventually set free, members of congress <a href="https://www.apajustice.org/uploads/1/1/5/7/115708039/06_17_21_letter_to_doj_on_hu_case.pdf" target="_blank" rel="noopener">called</a> for an investigation to be launched into the FBI’s conduct during the case. They criticised the bureau for violating his rights and persecuting him.</span></p>
<p><span data-contrast="auto"> <a href="https://theintercept.com/2021/06/23/anming-hu-trial-fbi-china/" target="_blank" rel="noopener">A juror at Hu&#8217;s trial said</a> : </span></p><section class="subscribe-panel-wrap audio-amp-ignore" role="region" aria-label="Subscribe to the Canary email">
<div class="subscribe-panel">
<form action="https://www.getdrip.com/forms/911347438/submissions" method="post" data-drip-embedded-form="911347438">
<h5 class="headline">Sign up to our FREE Daily News Digest</h5>
<div class="signup-wrap">
<div class="signup-field">
<input type="text" id="drip-first-name" name="fields[first_name]" value="" placeholder="Your first name (optional)">
</div>
<div class="email-submit">
<input type="email" id="drip-email" name="fields[email]" value="" placeholder="Enter your email">
<input type="submit" value="Sign Up" data-drip-attribute="sign-up-button" class="signup-btn">
</div>
</div>
</form>
<div class="privacy-footer">We will not share your information with third parties. Please see our <a href="https://www.thecanary.co/privacy/">Privacy Policy</a> for information.</div>
</div>
</section>
<blockquote><p><span data-contrast="auto">All I saw was a series of plausible errors, a lack of support from University of Tennessee [UT], and ruthless ambition on behalf of the FBI.</span></p></blockquote>
<p><span data-contrast="auto">Additionally, the judge </span><a href="https://www.globaltimes.cn/page/202109/1233920.shtml" target="_blank" rel="noopener"><span data-contrast="none">at the end of the case commented</span></a>:</p>
<blockquote><p><span data-contrast="auto">even viewing all the evidence in the light most favourable to the government, no rational jury could conclude that defendant acted with a scheme to defraud NASA</span></p>
<section class="section-wrap related-posts-inline audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="column small-12">
<div class="section-header">
<h5>Related articles</h5>
</div>
</header>		
<div class="column small-12">
<ul>
<li><a href="https://www.thecanary.co/amplify/2022/03/22/its-time-to-end-the-hostile-environment-and-welcome-all-refugees-with-humanity-and-respect/" aria-label="Link to read full article" itemprop="url">It’s time to end the hostile environment and welcome ALL refugees with humanity and respect</a></li>
<li><a href="https://www.thecanary.co/global/world-analysis/2022/03/21/people-of-belize-reject-will-and-kate-jamaicas-about-to-do-the-same/" aria-label="Link to read full article" itemprop="url">People of Belize reject Will and Kate – Jamaica&#8217;s about to do the same</a></li>
</ul>
</div>
<aside class="related-posts-ad column small-12">
<!-- BEGIN THM OUTSTREAM CODE -->
<div id="a92IacQ7uYjDAnjuuIA2">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'a92IacQ7uYjDAnjuuIA2', alias: '/', type: 'banner', zid: 1005, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM OUTSTREAM CODE -->		</aside>
</div>
</section>
<p>Read on...</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a></blockquote>
<p>Administrators at Hu&#8217;s university <a href="https://eu.knoxnews.com/story/news/crime/2021/07/30/how-university-tennessee-helped-fbi-hunt-chinese-spies/7889267002/">gave</a> the FBI access to his personal information without a warrant and fired him after he was arrested. FBI agents <a href="https://www.chemistryworld.com/news/us-programme-targeting-researchers-with-china-links-crumbling-under-intense-scrutiny/4014572.article">raided his house</a> and &#8220;held his wife and two young daughters at gunpoint&#8221;, according to <em>Chemistry World</em>. He was put under house arrest for a year while awaiting trial and in his <a href="https://www.nature.com/articles/d41586-022-00528-2" target="_blank" rel="noopener">own words</a> he &#8220;lost two years of his life.&#8221; He was eventually acquitted.</p>
<h5>Ethnically Chinese academics targeted</h5>
<p><a href="https://www.committee100.org/wp-content/uploads/2021/09/Whitepaper-Final-9.21-UPDATE-compressed.pdf" target="_blank" rel="noopener"><span data-contrast="none">A paper</span></a><span data-contrast="auto"> by the Chinese civil rights organisation The Committee of 100 shows this case is not exceptional. It details many similar instances, where researchers who collaborated with Chinese institutions had their lives disrupted. The paper concluded that the FBI was more likely to falsely accuse Chinese researchers. It also noted their cases also receive more publicity and they get more prison time. </span></p>
<p><span data-contrast="auto">Prominent politicians, including Barrack Obama’s former energy secretary, <a href="https://www.aip.org/fyi/2021/protests-growing-against-justice-department%E2%80%99s-china-initiative" target="_blank" rel="noopener">have held public meetings</a> criticising the US government for targeting scientists of Chinese descent. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h5>The US is advising the UK</h5>
<p><span data-contrast="auto">In November 2021, Patel gave a <a href="https://www.gov.uk/government/speeches/priti-patels-speech-to-heritage-foundation">speech in Washington</a> to the Heritage Foundation to speak about shared security threats Britain and the US face. According to Patel, o</span><span data-contrast="auto">ne of these threats was</span><span data-contrast="auto">:</span><span data-contrast="auto"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p>spying now has a much further reach, including into our universities and businesses.</p></blockquote>
<p><span data-contrast="auto">She referred to new legislation to deal with this and that it would have US input, saying:</span></p>
<blockquote><p>Our strategic partnership must continue to address all this activity – which is uninhibited and growing along with all the other threats we see in day in, day out.</p>
<p>Absolutely critical to this remains our CT [counter terrorism] partnerships with the US, where our shared focus and approach is central to protecting both of our countries &#8211; which I am determined to deepen even further over the coming months and years.</p></blockquote>
<p><span data-contrast="auto">When asked about preventing Chinese influence in universities</span> <a href="https://www.theyworkforyou.com/debates/?id=2022-01-17b.23.0&amp;p=24778" target="_blank" rel="noopener"><span data-contrast="none">during a parliamentary debate</span></a><span data-contrast="auto"> on foreign influence in January 2022, Patel replied:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p>Let me say something about the legislation that we want to introduce. We are learning from other countries, such as Australia—indeed, I had a bilateral meeting just last week. This is also part of the work of Five Eyes [America is a member of this group].</p></blockquote>
<h5>New US style laws</h5>
<p><span data-contrast="none">This legislation she&#8217;s referring to is the upcoming </span><span data-contrast="none"><a href="https://commonslibrary.parliament.uk/research-briefings/cbp-9346/" target="_blank" rel="noopener">Counter State Threats Bill</a>. This bill would </span><span data-contrast="none">require those involved in what the government defines as &#8220;research in sensitive subject areas&#8221; to register if they are working on the behalf of a foreign power. Those who do not could face a custodial sentence according to a <a href="https://www.gov.uk/government/consultations/legislation-to-counter-state-threats/consultation-document-legislation-to-counter-state-threats-accessible-version" target="_blank" rel="noopener">government-commissioned consultation</a> which describes this element of the legislation as being modelled on US laws. </span></p>
<p>The National Security and Investment Act, which recently became law, requires universities to register their links with China. <a href="https://www.gov.uk/government/publications/national-security-and-investment-act-guidance-for-the-higher-education-and-research-intensive-sectors/national-security-and-investment-act-guidance-for-the-higher-education-and-research-intensive-sectors">A guide</a> issued to universities shows the government now has the ability to sever collaborations where Chinese institutions get the resulting intellectual property. In some instances they can imprison those who oversee a collaboration that has taken place without the governments consent.</p>
<p><span data-contrast="auto">The head of MI5 has also </span><a href="https://www.mi5.gov.uk/news/director-general-ken-mccallum-gives-annual-threat-update-2021?utm_source=HOC+Library+-+Current+awareness+bulletins&amp;utm_campaign=aaeb1e3ccc-home_affairs_bulletin_15-07-2021&amp;utm_medium=email&amp;utm_term=0_f325cdbfdc-aaeb1e3ccc-103728630&amp;mc_cid=aaeb1e3ccc&amp;mc_eid=483ede03e6" target="_blank" rel="noopener"><span data-contrast="none">stated</span></a> intellectual property theft from universities is something the security services are looking into.</p>
<h5>Chinese academics already under threat in the UK?</h5>
<p><span data-contrast="none">Prominent figures in the UK are lobbying for a US style initiative. A former Conservative party staffer published a <a href="https://henryjacksonsociety.org/publications/chinaiptheft/">report</a> for the <a href="https://www.dailymaverick.co.za/article/2020-07-14-revealed-uk-home-office-paid-80000-to-a-lobby-group-which-has-funded-conservative-mps/">influential</a> Henry Jackson society chastising the government for not already arresting researchers. </span></p>
<p><span data-contrast="none">In February 2021, the UK NGO Civitas published another <a href="https://www.civitas.org.uk/content/files/ChinaReport.pdf" target="_blank" rel="noopener">report</a> </span><span data-contrast="none">claiming universities working with China were aiding its military. The report&#8217;s authors have spoken to the <a href="https://committees.parliament.uk/oralevidence/1768/html/">Foreign Affairs Committee</a> and have since had some of <a href="https://capx.co/the-government-has-begun-to-tackle-the-chinese-militarys-exploitation-of-uk-research-but-theres-much-more-to-do/">their recommendations</a> adopted by the government. So it gives some insight into the thinking driving policy changes. One individual mentioned in that report told <em>The Canary</em>: </span></p>
<blockquote><p>The report just seemed to cover every Chinese national… it was very superficial</p></blockquote>
<p><span data-contrast="auto">Tom Tugendhat &#8211; an MP who has been <a href="https://www.telegraph.co.uk/business/2022/01/18/ministers-award-300000-takeover-intelligence-contract-firm-part/">heavily involved</a> in crafting the National Security and Investment Act &#8211; <a href="https://www.dailymail.co.uk/debate/article-9232183/TOM-TUGENDHAT-academics-prostrating-regime-guilty-genocide.html" target="_blank" rel="noopener">endorsed </a>the Civitas report, writing:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p>Our academics are prostrating themselves to a Chinese regime guilty of genocide</p></blockquote>
<p>Later in February 2021, anonymous government sources were <a href="https://www.thetimes.co.uk/article/hundreds-of-uk-academics-investigated-over-weapons-links-to-china-bpcks76bv" target="_blank" rel="noopener">briefing the <em>Times</em></a> that hundreds of academics were under criminal investigation. The <em>Daily Mail</em> <a href="https://www.dailymail.co.uk/debate/article-9238397/EDWARD-LUCAS-UK-academics-probed-China-links-blame.html" target="_blank" rel="noopener">editorial</a> on the story commented:</p>
<blockquote><p>there are lessons to be learned from the close co-operation between counter-terrorism authorities and universities which has brought considerable success in beating back the radical extremists infesting our campuses.</p></blockquote>
<p><span data-contrast="auto">This is just one example of advocacy for a US style response in UK media. In February 2022, the <em>Sunday Times</em> named researchers whose research, they said &#8220;<a href="https://www.thetimes.co.uk/article/british-research-could-help-china-build-superweapons-wzlcrngsj">could help China build superweapons&#8217;</a>&#8220;.</span></p>
<h5>Academics say it&#8217;s ridiculous</h5>
<p>Two academics the Civitas report singled out spoke to <em>The Canary</em>. One responded to the assertion that their research was aiding the Chinese military</p>
<blockquote><p><i>I</i>t’s not possible for them to steal our intellectual property, because what we do here [the UK] is just publish papers in open resource journals. People saying the Chinese military are using this is just ridiculous. It’s possible in the US that someone steals technology, but what do we have? What [technology of ours] would they steal?</p></blockquote>
<p><i> </i><span data-contrast="auto">Another professor who is a co-director of a research group that is funded by a Chinese company echoed these comments and went on to say:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p>It’s been going quite well till probably the last year or two since they started making more investigations and difficulties.</p></blockquote>
<p><span data-contrast="auto">They believed this was due to US influence on British policy, such as <a href="https://www.ft.com/content/ce587d32-1c1e-4f03-93bd-846379ed993d">not allowing</a> Chinese researchers to come to the UK. They commented on the government&#8217;s ability to judge whether Chinese researchers can come to the UK</span></p>
<blockquote><p>They&#8217;re not in a position to understand all the technical stuff. They probably look for keywords and more importantly, they make a decision based on what institution that person is coming from. And that list is really  what the US has dictated &#8230; Our research loses out because we think, we get more information out of them than they do from us at the level of basic research.</p></blockquote>
<p><span data-contrast="auto">Additionally, they mentioned that the government is gathering more information on researchers:</span></p>
<blockquote><p>Anything now to do with China they are now sending documents to collect information from these people.</p></blockquote>
<h5>Campaign to demonise researchers causing concern</h5>
<p>Two ethnically Chinese researchers, who the media has accused of aiding the Chinese military, spoke to <em>The Canary</em>. When asked about the criminal investigations that are reportedly taking place, one responded:</p>
<blockquote><p>You feel that life is so dark sometimes &#8230; I mean, we&#8217;re working so hard for businesses and for the University and UK science.</p></blockquote>
<p>The other academic commented on the new laws mentioned in this article:</p>
<blockquote><p>Overall, I am deeply concerned with the current geopolitical environment in the UK that becomes increasingly hostile against the academics of Chinese descent, who can be unfairly treated under such security laws.</p></blockquote>
<h5>History repeating itself?</h5>
<p><span data-contrast="auto">During the war on terror, the UK collaborated with and mirrored the US policy of <a href="https://www.thecanary.co/global/world-analysis/2018/07/01/key-players-escape-scrutiny-after-investigation-into-the-uks-role-in-rendition-and-torture-is-halted/" target="_blank" rel="noopener">targeting and abusing</a> Muslims. Now, the security services have declared China the<a href="https://news.sky.com/story/mi6-china-becomes-single-greatest-focus-for-intelligence-service-as-country-accused-of-large-scale-espionage-operations-against-uk-12483260"> top threat</a>.</span></p>
<p>Our own government may be following the US&#8217;s lead again.</p>
<p><em>Featured image via &#8211; <a href="https://members.parliament.uk/member/4066/portrait">UK Parliament</a>/<a href="https://www.wbir.com/article/news/crime/ut-researcher-arrested-faces-20-years-in-prison-after-hiding-relationship-with-chinese-university/51-5c79b25a-7fc7-4064-ab1e-56b6f423fd50">Blount County Sheriffs Office</a> cropped to 770&#215;403, licenced under CC BY 3.0 &#8211; </em></p>
</p><div class="in-content-ad show-for-medium adblock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;width:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1702176899459083"
data-ad-slot="4492418748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a href="https://www.thecanary.co/support/" class="ad-support-link">Support us and go ad-free</a>
</div>
</section>
<style>
.join-panel .join-content a {text-decoration: underline;}
</style>
<section class="section-wrap" role="region" aria-label="Support the Canary">
<div class="join-panel">
<div class="join-content">
<h3>We need your help to keep speaking the truth</h3>			<p><span style="font-weight: 400;">Every story that you have come to us with; each injustice you have asked us to investigate; every campaign we have fought; each of your unheard voices we amplified; we do this for you. </span><b>We are making a difference on your behalf</b><span style="font-weight: 400;">.</span></p>
<p><b>Our fight is your fight</b><span style="font-weight: 400;">. You’ve supported our collective struggle every time you gave us a like; and every time you shared our work across social media. Now we need you to <strong><a href="https://www.thecanary.co/support">support us</a></strong> with a monthly donation.</span></p>
<p><span style="font-weight: 400;">We have published nearly <strong>2,000 articles and over 50 films in 2021</strong>. And we want to do this and more in 2022 but we don’t have enough money to go on at this pace. So, if you value our work and want us to continue then please </span><a href="https://www.thecanary.co/support/"><strong>join us</strong></a> <span style="font-weight: 400;">and be part of <em>The Canary</em> family.</span></p>
<p><span style="font-weight: 400;">In return, you get:</span></p>
<p>* Advert free reading experience<br />
* Quarterly group video call with the Editor-in-Chief<br />
* Behind the scenes monthly e-newsletter<br />
* 20% discount in our shop</p>
<p><span style="font-weight: 400;">Almost all of our spending goes to the people who make </span><i><span style="font-weight: 400;">The Canary</span></i><span style="font-weight: 400;">’s content. So </span><b>your contribution directly supports our writers</b><span style="font-weight: 400;"> and enables us to continue to do what we do: <em><strong>speaking truth, powered by you. </strong></em>We have </span>weathered many attempts to shut us down and silence our vital <span style="font-size: inherit;">opposition to an increasingly fascist government and right-wing mainstream media.</span></p>
<p>With your help we can continue:</p>
<p>* Holding political and state power to account<br />
* Advocating for the people the system marginalises<br />
* Being a media outlet that upholds the highest standards<br />
* Campaigning on the issues others won’t<br />
* Putting your lives central to everything we do</p>
<p><span style="font-weight: 400;"><strong>We are a drop of truth in an ocean of deceit.</strong> But we can’t do this without your support. So please, can you help us continue the fight?</span></p>
</div>
<img   alt="The Canary" data-src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" class="join-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="join-icon" src="https://www.thecanary.co/wp-content/themes/canary-2018/dist/images/canary-blk.svg" alt="The Canary"></noscript>
<a href="https://www.thecanary.co/support" class="button join-btn" role="button" aria-label="support the Canary">Support us</a>	</div>
</section>										
<section id="user-comments" data-magellan-target="user-comments" class="section-wrap" role="region" aria-label="Post user comments">
<div id="comments" class="comments-area entry-content audio-amp-ignore">
<ul class="accordion" data-accordion data-allow-all-closed="true">
<li class="accordion-item" data-accordion-item>
<a href="#comment-content-1566051" class="accordion-title">Show Comments</a>
<div class="accordion-content" data-tab-content id="comment-content-1566051">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global/2022/03/24/the-us-has-persecuted-its-own-academics-now-its-advising-britain-on-spying-in-universities/#respond" style="display:none;">Cancel reply</a></small></h3><div class="join-convo"><span class="must-log-in">You must be logged in to leave a comment.</span><a href="https://www.thecanary.co/login/" class="button join-convo-btn">Join the conversation</a></div>	</div><!-- #respond -->
<p>Please read our comment moderation policy <a href="https://www.thecanary.co/comment-moderation-policy/" target="_blank">here</a>.</p>
</div>
</li>
</ul>
</div><!-- #comments -->
</section>
<section class="section-wrap related-posts audio-amp-ignore" role="region" aria-label="Related posts">
<div class="row">
<header class="wow fadeIn column small-12" data-wow-duration="2s">
<div class="section-header">
<h3 class="widget-title">Related articles</h3>
</div>
</header>		
<div class="column small-12 medium-4">
<article id="news-block-post-1567073" class="news-post white-fade-wrap post-1567073 post type-post status-publish format-standard has-post-thumbnail hentry category-amplify category-analysis category-uk tag-borders tag-hostile-environment tag-refugees tag-uk-government tag-ukraine tag-war" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/amplify/2022/03/22/its-time-to-end-the-hostile-environment-and-welcome-all-refugees-with-humanity-and-respect/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/amplify/2022/03/22/its-time-to-end-the-hostile-environment-and-welcome-all-refugees-with-humanity-and-respect/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="Two people walk away from the camera towards UK border checks at Heathrow airport." data-wow-duration="2s" itemprop="url contentUrl" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow.jpg" class="wow fadeIn wp-post-image" alt="Two people walk away from the camera towards UK border checks at Heathrow airport." data-wow-duration="2s" itemprop="url contentUrl" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/UK_Border_Heathrow-75x39.jpg 75w" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/amplify/">Amplify Project</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/refugees/">Refugees</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/amplify/2022/03/22/its-time-to-end-the-hostile-environment-and-welcome-all-refugees-with-humanity-and-respect/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">It’s time to end the hostile environment and welcome ALL refugees with humanity and respect</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/danielwinder/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Daniel Winder</span>
</a>
</span>,
<time class="updated" datetime="2022-03-22T16:34:37+00:00" itemprop="datePublished"> 22nd March 2022</time>
<meta itemprop="dateModified" content="2022-03-22T16:34:37+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1571274" class="news-post white-fade-wrap post-1571274 post type-post status-publish format-standard has-post-thumbnail hentry category-world-analysis category-global category-uk tag-belize tag-borders tag-british-colonialism tag-decolonisation tag-jamaica tag-platinum-jubilee tag-royal-family tag-william-and-kate" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/global/world-analysis/2022/03/21/people-of-belize-reject-will-and-kate-jamaicas-about-to-do-the-same/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/global/world-analysis/2022/03/21/people-of-belize-reject-will-and-kate-jamaicas-about-to-do-the-same/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="William and Kate" data-wow-duration="2s" itemprop="url contentUrl" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/william-kate.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/william-kate.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/03/william-kate.jpg" class="wow fadeIn wp-post-image" alt="William and Kate" data-wow-duration="2s" itemprop="url contentUrl" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/william-kate.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/william-kate-75x39.jpg 75w" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/global/world-analysis/">Analysis</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/british-colonialism/">British colonialism</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/global/world-analysis/2022/03/21/people-of-belize-reject-will-and-kate-jamaicas-about-to-do-the-same/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">People of Belize reject Will and Kate – Jamaica&#8217;s about to do the same</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/eliza-egret/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Eliza Egret</span>
</a>
</span>,
<time class="updated" datetime="2022-03-21T16:51:55+00:00" itemprop="datePublished"> 21st March 2022</time>
<meta itemprop="dateModified" content="2022-03-21T16:51:55+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
<div class="column small-12 medium-4">
<article id="news-block-post-1569241" class="news-post white-fade-wrap post-1569241 post type-post status-publish format-standard has-post-thumbnail hentry category-global category-opinion tag-borders tag-commonwealth tag-ireland tag-irish-unity tag-republic tag-st-patricks-day tag-united-ireland" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" content="https://www.thecanary.co/opinion/2022/03/17/a-united-ireland-is-not-as-simple-as-yes-no-st-patricks-day-might-be-a-good-time-to-think-about-this/">
<div class="news-wrap">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.thecanary.co/opinion/2022/03/17/a-united-ireland-is-not-as-simple-as-yes-no-st-patricks-day-might-be-a-good-time-to-think-about-this/" class="post-thumb-link" aria-label="Link to read full article" itemprop="url">
<img thumbnail="post-thumb" width="770" height="403"   alt="Map of Ireland as part of the UK and Countess markiewicz over a Irish Unity message" data-wow-duration="2s" itemprop="url contentUrl" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-75x39.jpg 75w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL.jpg" data-sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="post-thumb" width="770" height="403" src="https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL.jpg" class="wow fadeIn wp-post-image" alt="Map of Ireland as part of the UK and Countess markiewicz over a Irish Unity message" data-wow-duration="2s" itemprop="url contentUrl" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL.jpg 770w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-300x157.jpg 300w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-720x377.jpg 720w, https://www.thecanary.co/wp-content/uploads/2022/03/Countess-Irish-Islands-FINAL-75x39.jpg 75w" sizes="(min-width: 1440px) 768px, (min-width: 1200px) 33vw, (min-width: 1024px) 50vw, (min-width: 640px) 100vw" /></noscript>                            </a>
</figure>
<div class="content-wrap">
<div class="content-inner">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>					<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/united-ireland/">United Ireland</a>
</li>
</ul>
</nav>
<div class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 1</a></div>
<!-- 	
<span class="total-shares"><i class="fas fa-share-alt"></i> </span>
-->
</div>
<header>
<h3 class="news-post-title"><a href="https://www.thecanary.co/opinion/2022/03/17/a-united-ireland-is-not-as-simple-as-yes-no-st-patricks-day-might-be-a-good-time-to-think-about-this/" aria-label="Link to read full article" itemprop="url"><span itemprop="headline name">A united Ireland is not as simple as Yes/No. St Patrick&#8217;s Day might be a good time to think about this.</span></a></h3>
</header>
<p class="entry-meta">
<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="https://www.thecanary.co/author/peter-kearney/" rel="author" class="fn" itemprop="url" title="View author biography">
<span itemprop="name">Peadar O'Cearnaigh</span>
</a>
</span>,
<time class="updated" datetime="2022-03-17T12:19:33+00:00" itemprop="datePublished"> 17th March 2022</time>
<meta itemprop="dateModified" content="2022-03-24T17:20:15+00:00">
</p>							</div>
</div>
</div>
<div class="white-fade"></div>
</article>
</div>
</div>
</section>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<!-- BEGIN THM STANDARD CODE -->
<div id="85jnE4cZtIEG2l1UmfHD">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: '85jnE4cZtIEG2l1UmfHD', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->
<!-- BEGIN THM NATIVE CODE -->
<div id="cPVhKFIPPSSENN1a6J4h">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'cPVhKFIPPSSENN1a6J4h', alias: '/', type: 'banner', zid: 1026, pid: 0, iframe: true, width: 1, height: 1, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM NATIVE CODE --></div>
<div class="section-wrap leaderboard-ad-wrap show-for-medium">
<interaction data-token="5b0eab06039e4700010c5443" data-context="true" data-tags="" data-fallback="true"></interaction></div>
<div>
<nav id="post-navigation" class="post-navigation" role="navigation">
<div class="prev-post">
<a href="https://www.thecanary.co/uk/analysis/2022/03/24/its-time-to-root-out-racism-misogyny-and-homophobia-in-the-trade-union-movement/" rel="prev">It&#8217;s time to root out racism, misogyny and homophobia in the trade union movement</a>	</div>
<div class="next-post">
<a href="https://www.thecanary.co/uk/2022/03/24/number-of-covid-sufferers-in-scottish-hospitals-hits-record-high-for-fourth-day/" rel="next">Number of Covid sufferers in Scottish hospitals hits record high for fourth day</a>	</div>
</nav> <!-- end navigation -->					</div>
</div>
<div id="author-sidebar" class="author-sidebar column xlarge-3 show-for-xlarge">
<div id="author-meta-wrap">
<div class="avatar-wrap widget">
<img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar"   height='115' width='115' data-src="https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg" class="avatar pp-user-avatar avatar-115 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.thecanary.co/wp-content/uploads/2022/03/WIN_20211021_15_10_19_Pro.jpg' class='avatar pp-user-avatar avatar-115 photo ' height='115' width='115'/></noscript></noscript></div>
<div class="widget author-meta">
<p class="entry-meta">
<span class="author" itemprop="author"><a href="https://www.thecanary.co/author/richard-spence/" rel="author" class="fn">Richard Spence</a></span>
<span class="twitter-user"><a href="https://twitter.com/ReportingSavant" target="_blank"><i class="fab fa-twitter"></i></a></span>
<span class="facebook-user"><a href="/cdn-cgi/l/email-protection#aedcc7cdc6cfdccaeec0c1c1c0cb80cdc1" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></span>
<br><time class="updated" datetime="2022-03-24T13:32:49+00:00" itemprop="datePublished">24th March 2022</time>
</p>
<div class="post-tags-wrap-wrap">
<div class="post-tags-wrap">
<div id="comment-count" class="comment-count-wrap" data-magellan>
<a href="#user-comments" class="comment-count"><i class="fas fa-comment"></i> 0 comments</a>			</div>
</div>
</div>
<div class="sharethis-inline-share-buttons" style="z-index:1 !important;"></div>
</div>
<div class="widget post-tags">
TAGS: <nav class="category-tags current-tags" role="navigation"><ul class="cat-list"><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/amplify-project/" alt="View all posts in Amplify Project">Amplify Project</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/anming-hu/" alt="View all posts in Anming Hu">Anming Hu</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/borders/" alt="View all posts in borders">borders</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/china/" alt="View all posts in China">China</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/china-initiative/" alt="View all posts in China initiative">China initiative</a></li><li class="cat-tag" itemprop="articleSection"><a href="https://www.thecanary.co/topics/priti-patel/" alt="View all posts in Priti Patel">Priti Patel</a></li></ul></nav></div>					</div>
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-sky1-1566051" class="sticky" data-sticky data-top-anchor="author-meta-wrap:bottom" data-btm-anchor="main-post-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM FUSION CODE -->
<div id="adhesiony3kdyEJkZw7tYfMuv3sP">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesiony3kdyEJkZw7tYfMuv3sP', alias: '/', type: 'banner', zid: 1003, pid: 0, iframe: true, width: 160, height: 600, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'left_center', polite: false });
</script>
</div>
<!-- END THM FUSION CODE -->			</div>
</div>
</aside>
</div><!-- #author-sidebar -->
</div>
</div><!-- #main-page-content -->
<div class="page-sidebar column small-12 medium-12 large-3">
<div id="sidebar" class="page-sidebar" role="complementary">
<div class="row">
<aside id="support-widget" class="widget column small-12 medium-6 large-12">
<div class="support-widget">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us</a>
<div class="support-text">
<a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div>
</aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu1-2720" class="sticky sidebar-mpu" data-sticky data-top-anchor="support-widget:bottom" data-btm-anchor="adid-mpu2-2720:top" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="Vcx9RUbynQ9VBR7vCbm9">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'Vcx9RUbynQ9VBR7vCbm9', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12">
<h2 class="widget-title">Trending now</h2>
<nav class="category-tags" role="navigation">
<ul class="cat-list">
<li class="cat-tag"><a href="https://www.thecanary.co/topics/cost-of-living-crisis/" title="">cost of living crisis</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/kill-the-bill/" title="">Kill the Bill</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/refugees/" title="">Refugees</a></li>
<li class="cat-tag"><a href="https://www.thecanary.co/topics/ukraine/" title="">Ukraine</a></li>
</ul>
</nav>
</aside>		
<aside id="most-popular" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Popular</h2><article id="simple-block-sidebar-post-1570405" class="simple-block-sidebar white-fade-wrap post-1570405 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-ba-2 tag-boris-johnson tag-coronavirus tag-independent-sage tag-nhs tag-omicron-variant tag-ons">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2022/03/20/uk-coronavirus-cases-are-rising-but-downing-street-has-done-a-runner/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="Boris Johnson" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/08/Boris-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/08/Boris-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/08/Boris-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/08/Boris-150x150.jpg" class="wow fadeIn wp-post-image" alt="Boris Johnson" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/08/Boris-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2021/08/Boris-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/ba-2/">BA.2</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2022/03/20/uk-coronavirus-cases-are-rising-but-downing-street-has-done-a-runner/" aria-label="view article" itemprop="url"><span itemprop="headline name">UK Coronavirus cases are rising, but Downing Street has done a runner</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1509293" class="simple-block-sidebar white-fade-wrap post-1509293 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-featured category-uk tag-amplify tag-class tag-independent-media tag-mainstream-media tag-young-people">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/feature/2022/03/21/the-canary-is-set-to-amplify-young-peoples-voices-heres-how-to-get-involved/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="The Amplify and Canary logos" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-403x403.png 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-150x150.png" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-150x150.png" class="wow fadeIn wp-post-image" alt="The Amplify and Canary logos" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2021/11/Amplify-770x403-1-403x403.png 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/feature/">Feature</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/independent-media/">independent media</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/feature/2022/03/21/the-canary-is-set-to-amplify-young-peoples-voices-heres-how-to-get-involved/" aria-label="view article" itemprop="url"><span itemprop="headline name">The Canary is launching round two of our Amplify mentoring programme</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1570084" class="simple-block-sidebar white-fade-wrap post-1570084 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-conservative-party tag-cost-of-living-crisis tag-disability tag-energy-bills tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2022/03/18/energy-bills-direct-action-looms-with-the-bigpoweroff/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" class="wow fadeIn wp-post-image" alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/cost-of-living-crisis/">cost of living crisis</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2022/03/18/energy-bills-direct-action-looms-with-the-bigpoweroff/" aria-label="view article" itemprop="url"><span itemprop="headline name">Energy bills: direct action looms with the #BigPowerOff</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>
<aside id="most-commented" class="widget column small-12 medium-6 large-12"><h2 class="widget-title">Most Commented</h2><article id="simple-block-sidebar-post-1572306" class="simple-block-sidebar white-fade-wrap post-1572306 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uk tag-chronic-illness tag-conservative-party tag-disability tag-dwp tag-money tag-rishi-sunak tag-spring-statement-2022 tag-universal-credit tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/opinion/2022/03/23/spring-statement-just-trapped-millions-of-people-in-a-digital-workhouse/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="A picture of Rishi Sunak and the DWP logo with a Victorian Workhouse to represent his Spring Statement" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-150x150.jpg" class="wow fadeIn wp-post-image" alt="A picture of Rishi Sunak and the DWP logo with a Victorian Workhouse to represent his Spring Statement" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/A-Victorian-Workhouse-Rishi-Sunak-DWP-Logo-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/opinion/">Opinion</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/rishi-sunak/">Rishi Sunak</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/opinion/2022/03/23/spring-statement-just-trapped-millions-of-people-in-a-digital-workhouse/" aria-label="view article" itemprop="url"><span itemprop="headline name">Spring Statement just trapped millions of people in a digital workhouse</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1570084" class="simple-block-sidebar white-fade-wrap post-1570084 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-uk tag-conservative-party tag-cost-of-living-crisis tag-disability tag-energy-bills tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/trending/2022/03/18/energy-bills-direct-action-looms-with-the-bigpoweroff/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150"   alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" data-srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w"  data-src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg" class="wow fadeIn wp-post-image" alt="An image of the earth with BigPowerOff as a hashtag from a campaign over energy bills" data-wow-duration="2s" srcset="https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-150x150.jpg 150w, https://www.thecanary.co/wp-content/uploads/2022/03/An-image-of-the-earth-with-BigPowerOff-as-a-hashtag-from-a-campaign-over-energy-bills-403x403.jpg 403w" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/trending/">Trending</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/cost-of-living-crisis/">cost of living crisis</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/trending/2022/03/18/energy-bills-direct-action-looms-with-the-bigpoweroff/" aria-label="view article" itemprop="url"><span itemprop="headline name">Energy bills: direct action looms with the #BigPowerOff</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article><article id="simple-block-sidebar-post-1571588" class="simple-block-sidebar white-fade-wrap post-1571588 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-uk tag-chronic-illness tag-disability tag-dwp tag-un tag-uncrpd tag-welfare">   
<div class="block-inner">
<div class="thumb-wrap">
<a href="https://www.thecanary.co/uk/analysis/2022/03/23/dwp-deaths-evidence-has-now-been-passed-to-the-un/" aria-label="Link to read full article" itemprop="url">
<img thumbnail="thumbnail" width="150" height="150"   alt="The DWP and UN logos" data-wow-duration="2s"  data-src="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-and-UN-logos-1-150x150.jpg" data-sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" class="wow fadeIn wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img thumbnail="thumbnail" width="150" height="150" src="https://www.thecanary.co/wp-content/uploads/2018/09/The-DWP-and-UN-logos-1-150x150.jpg" class="wow fadeIn wp-post-image" alt="The DWP and UN logos" data-wow-duration="2s" sizes="(min-width: 1440px) 150px, (min-width: 1200px) 150px, (min-width: 1024px) 150px, (min-width: 640px) 50vw" /></noscript>				</a>
</div>
<div class="post-content-wrap">
<div class="post-tags-wrap">
<nav class="category-tags"><ul class="cat-list"><li class="cat-tag"><a href="https://www.thecanary.co/uk/analysis/">Analysis</a></li></ul></nav>				<nav class="category-tags">
<ul class="cat-list">
<li class="cat-tag">
<a href="https://www.thecanary.co/topics/dwp/">DWP</a>
</li>
</ul>
</nav>
</div>
<header>
<h3 class="simple-block-title">
<a href="https://www.thecanary.co/uk/analysis/2022/03/23/dwp-deaths-evidence-has-now-been-passed-to-the-un/" aria-label="view article" itemprop="url"><span itemprop="headline name">DWP deaths: evidence has now been passed to the UN</span></a>
</h3>
</header>
</div>
</div>
<div class="white-fade"></div>       
</article></aside>		
<aside class="widget_ad widget column small-12 medium-6 large-12">
<div data-sticky-container>
<div id="adid-mpu2-2720" class="sticky sidebar-mpu" data-sticky data-top-anchor="most-popular:bottom" data-btm-anchor="main-page-content:bottom" data-margin-top="4" data-sticky-on="large">
<!-- BEGIN THM STANDARD CODE -->
<div id="HF86o7fThDSv5yEkJDRj">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'HF86o7fThDSv5yEkJDRj', alias: '/', type: 'banner', zid: 662, pid: 0, iframe: true, width: 300, height: 250, refresh: 400, refresh_limit: 1, secure: true });
</script>
</div>
<!-- END THM STANDARD CODE -->				</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</article>
</main><!-- /.main -->
</div><!-- /.wrap -->
<!-- 				<div class="row column text-center" data-magellan>
<a href="#post-" class="button">Back to Top</a>
</div>
-->
<footer id="footer-widgets" class="site-footer" role="contentinfo">
<div class="row">
<aside id="widget_custom_html" class="widget_text widget custom_html-3 column"><div class="textwidget custom-html-widget"><a href="https://www.thecanary.co/" class="footer-logo"></a>
<p class="small">The Canary Media Ltd, PO Box 3301, Bristol, BS5 5GD. Registered in England. Company registration number 09788095. Contact: <a href="/cdn-cgi/l/email-protection#1179747d7d7e5165797472707f7063683f727e" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="5d35383131321d2935383e3c333c2f24733e32">[email&#160;protected]</span></a>.<br>
© Canary Media Limited 2015-19. All rights reserved.
</p></div></aside><aside id="widget_media_image" class="widget media_image-2 column"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w"  data-src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-140244 aligncenter attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png" class="image wp-image-140244 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300.png 300w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-150x150.png 150w, https://www.thecanary.co/wp-content/uploads/2018/10/White-trust-mark-portrait-shape-logo-cropped-300x300-55x55.png 55w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="widget_media_image" class="widget media_image-4 column"><a href="https://www.ima.press/"><img width="300" height="293"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w"  data-src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" data-sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" class="image wp-image-950806  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="293" src="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png" class="image wp-image-950806  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-300x293.png 300w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-720x702.png 720w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent-56x55.png 56w, https://www.thecanary.co/wp-content/uploads/2021/03/ima-logo-transparent.png 1165w" sizes="(min-width: 1440px) 300px, (min-width: 1200px) 300px, (min-width: 1024px) 30vw, (min-width: 640px) 50vw" /></noscript></a></aside><aside id="widget_custom_html" class="widget_text widget custom_html-4 column"><div class="textwidget custom-html-widget"><div class="support-widget footer-version">
<h4 class="support-widget-title">
<a href="https://www.thecanary.co/support/">Help us survive and thrive</a>
</h4>
<a href="https://www.thecanary.co/support/" class="button support-widget-btn">Support us </a>
<div class="support-text"><a href="https://www.thecanary.co/support/">and go ad-free</a>
</div>
</div></div></aside><aside id="widget_nav_menu" class="widget nav_menu-4 column"><h2 class="widget-title">This site</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147019"><a href="https://www.thecanary.co/support/">Support The Canary today</a></li>
<li id="menu-item-1426057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1426057"><a href="https://shop.thecanary.co/">Shop</a></li>
<li id="menu-item-452218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452218"><a href="https://www.thecanary.co/tip-offs/">Tip-offs</a></li>
<li id="menu-item-16401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16401"><a href="https://www.thecanary.co/contact/">Contact</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://www.thecanary.co/about/">About &#038; FAQ</a></li>
<li id="menu-item-347636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347636"><a href="https://www.thecanary.co/daily-digest-sign/">Get our Daily News Email</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.thecanary.co/team/">The Team</a></li>
<li id="menu-item-347616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347616"><a href="https://www.thecanary.co/membership-help/">Membership Help</a></li>
<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.thecanary.co/canary-code-of-practice/">The Canary Code of Practice</a></li>
<li id="menu-item-80361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80361"><a href="https://www.thecanary.co/complaints-and-corrections/">Corrections &#038; Complaints</a></li>
<li id="menu-item-103844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103844"><a href="https://www.thecanary.co/team/recruitment/">Jobs</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8506"><a href="https://www.thecanary.co/privacy/">Privacy Policy</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="https://www.thecanary.co/cookies/">Cookie Policy</a></li>
</ul></div></aside>	</div>
<div class=" row column accred">&copy; The Canary 2022 | Website by <a class="doc" href="http://www.docandtee.com/" target="_blank" aria-label="Visit the website of Doc and Tee Ltd">Doc&amp;Tee</a> | Hosted by <a href="https://krystal.uk/" target="_blank">Krystal</a> | <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></div>
</footer>
<style>
.entry-content .gform_wrapper {
display: block !important;
}
</style><!-- Drip Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _dcq = _dcq || [];
var _dcs = _dcs || {}; 
_dcs.account = '2269267';
(function() {
var dc = document.createElement('script');
dc.type = 'text/javascript'; dc.async = true; 
dc.src = '//tag.getdrip.com/2269267.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(dc, s);
})();
</script><div id="pum-1546311" class="pum pum-overlay pum-theme-1546306 pum-theme-cutting-edge popmake-overlay pum-overlay-disabled pum-accessibility-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1546311,&quot;slug&quot;:&quot;the-canary-speaking-the-truth-powered-by-you&quot;,&quot;theme_id&quot;:1546306,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1546311&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;12 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1546311&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1546311">
<div id="popmake-1546311" class="pum-container popmake theme-1546306 size-custom pum-position-fixed">
<div id="pum_popup_title_1546311" class="pum-title popmake-title">
The Canary: speaking the truth, powered by you			</div>
<div class="pum-content popmake-content" tabindex="0">
<p>We&#8217;ve combated the establishment media’s lies, amplified marginalised voices, and promoted positive solutions for our future. So far, we have published 18,000 articles free to read for everyone.</p>
<p>But we depend on you for everything we do. Together, with your support, we can continue to be a beacon of truth and hope.</p>
<p><a class="button" href="https://thecanary.co/support/">Support us</a>  <small>Already a supporter? Just <a href="https://www.thecanary.co/login/"><span style="color: #ffff00;"><strong>sign in</strong></span></a></small>.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
×            </button>
</div>
</div>
<!-- Facebook Pixel Event Code -->
<script type='text/javascript'>
document.addEventListener( 'wpcf7mailsent', function( event ) {
if( "fb_pxl_code" in event.detail.apiResponse){
eval(event.detail.apiResponse.fb_pxl_code);
}
}, false );
</script>
<!-- End Facebook Pixel Event Code -->
<div id='fb-pxl-ajax-code'></div><script type="text/javascript">
/* MonsterInsights Scroll Tracking */
if ( typeof(jQuery) !== 'undefined' ) {
jQuery( document ).ready(function(){
function monsterinsights_scroll_tracking_load() {
if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
(function(factory) {
factory(jQuery);
}(function($) {
/* Scroll Depth */
"use strict";
var defaults = {
percentage: true
};
var $window = $(window),
cache = [],
scrollEventBound = false,
lastPixelDepth = 0;
/*
* Plugin
*/
$.scrollDepth = function(options) {
var startTime = +new Date();
options = $.extend({}, defaults, options);
/*
* Functions
*/
function sendEvent(action, label, scrollDistance, timing) {
if ( 'undefined' === typeof MonsterInsightsObject || 'undefined' === typeof MonsterInsightsObject.sendEvent ) {
return;
}
var type        = 'event';
var eventName   = action;
var fieldsArray = {
event_category : 'Scroll Depth',
event_label    : label,
value          : 1,
non_interaction: true,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
if (arguments.length > 3) {
var type        = 'event';
var eventName   = 'timing_complete';
fieldsArray = {
event_category : 'Scroll Depth',
name           : action,
event_label    : label,
value          : timing,
non_interaction: 1,
send_to: 'UA-68308001-1'
};
MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
}
}
function calculateMarks(docHeight) {
return {
'25%' : parseInt(docHeight * 0.25, 10),
'50%' : parseInt(docHeight * 0.50, 10),
'75%' : parseInt(docHeight * 0.75, 10),
/* Cushion to trigger 100% event in iOS */
'100%': docHeight - 5
};
}
function checkMarks(marks, scrollDistance, timing) {
/* Check each active mark */
$.each(marks, function(key, val) {
if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
sendEvent('Percentage', key, scrollDistance, timing);
cache.push(key);
}
});
}
function rounded(scrollDistance) {
/* Returns String */
return (Math.floor(scrollDistance/250) * 250).toString();
}
function init() {
bindScrollDepth();
}
/*
* Public Methods
*/
/* Reset Scroll Depth with the originally initialized options */
$.scrollDepth.reset = function() {
cache = [];
lastPixelDepth = 0;
$window.off('scroll.scrollDepth');
bindScrollDepth();
};
/* Add DOM elements to be tracked */
$.scrollDepth.addElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.merge(options.elements, elems);
/* If scroll event has been unbound from window, rebind */
if (!scrollEventBound) {
bindScrollDepth();
}
};
/* Remove DOM elements currently tracked */
$.scrollDepth.removeElements = function(elems) {
if (typeof elems == "undefined" || !$.isArray(elems)) {
return;
}
$.each(elems, function(index, elem) {
var inElementsArray = $.inArray(elem, options.elements);
var inCacheArray = $.inArray(elem, cache);
if (inElementsArray != -1) {
options.elements.splice(inElementsArray, 1);
}
if (inCacheArray != -1) {
cache.splice(inCacheArray, 1);
}
});
};
/*
* Throttle function borrowed from:
* Underscore.js 1.5.2
* http://underscorejs.org
* (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
* Underscore may be freely distributed under the MIT license.
*/
function throttle(func, wait) {
var context, args, result;
var timeout = null;
var previous = 0;
var later = function() {
previous = new Date;
timeout = null;
result = func.apply(context, args);
};
return function() {
var now = new Date;
if (!previous) previous = now;
var remaining = wait - (now - previous);
context = this;
args = arguments;
if (remaining <= 0) {
clearTimeout(timeout);
timeout = null;
previous = now;
result = func.apply(context, args);
} else if (!timeout) {
timeout = setTimeout(later, remaining);
}
return result;
};
}
/*
* Scroll Event
*/
function bindScrollDepth() {
scrollEventBound = true;
$window.on('scroll.scrollDepth', throttle(function() {
/*
* We calculate document and window height on each scroll event to
* account for dynamic DOM changes.
*/
var docHeight = $(document).height(),
winHeight = window.innerHeight ? window.innerHeight : $window.height(),
scrollDistance = $window.scrollTop() + winHeight,
/* Recalculate percentage marks */
marks = calculateMarks(docHeight),
/* Timing */
timing = +new Date - startTime;
checkMarks(marks, scrollDistance, timing);
}, 500));
}
init();
};
/* UMD export */
return $.scrollDepth;
}));
jQuery.scrollDepth();
} else {
setTimeout(monsterinsights_scroll_tracking_load, 200);
}
}
monsterinsights_scroll_tracking_load();
});
}
/* End MonsterInsights Scroll Tracking */
</script>            <script id="beyondwords-sdk" type="module">
//<![CDATA[
import BeyondWords from 'https://proxy.beyondwords.io/npm/@beyondwords/audio-player@latest/dist/module/index.js';
import { v4 as uuidv4 } from 'https://jspm.dev/uuid';
const main = async () => {
const players = Array.from(
document.querySelectorAll('div[data-beyondwords-player]:not([data-beyondwords-init])')
);
return await Promise.all(players.map((item, index) => {
const playerId = `beyondwords-player-${uuidv4()}`;
item.setAttribute('id', playerId);
return BeyondWords.player({
...{"projectId":152,"podcastId":3868939},
"renderNode": playerId,
}).then((player) => {
item.setAttribute('data-beyondwords-init', 'true');
if (window.console && typeof window.console.log === 'function') {
console.log(`🔊 #${playerId} is initialized`);
}
});
}));
};
main().catch(err => { console.error(err) });
//]]>
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","nonce":"b150a521fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/www.thecanary.co\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.thecanary.co\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1546302","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.thecanary.co\/wp-json\/pum\/v1","page":"1566051"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1546311":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1546311"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1546311","key":"","session":null,"path":true,"time":"12 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"explain":null,"type_section":null,"theme_id":"1546306","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"100%","custom_height_auto":true,"custom_height":"px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":true,"theme_slug":"cutting-edge","id":1546311,"slug":"the-canary-speaking-the-truth-powered-by-you"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.thecanary.co/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1644399745&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/comment-reply.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='comment-reply-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var canary_js = {"ajax_url":"https:\/\/www.thecanary.co\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.thecanary.co"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecanary.co/wp-content/themes/canary-2018/dist/site.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://www.thecanary.co/wp-includes/js/wp-embed.min.js?ver=c0499bdec12c0feea0dd3288275dd6c7' id='wp-embed-js'></script>
</div><!-- .off-canvas-content -->
<!-- <div class="off-canvas position-top" id="offCanvas-menu" data-off-canvas data-transition="overlap" data-auto-focus="false">
</div> -->
</div><!-- .off-canvas-wrapper -->
<!-- BEGIN THM ADHESION CODE -->
<div id="adhesion919XTTkg8MT9djDFSLjH">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'adhesion919XTTkg8MT9djDFSLjH', alias: '/', type: 'banner', zid: 645, pid: 0, iframe: true, width: 728, height: 90, refresh: 400, refresh_limit: 1, adhesion: true, closeable: true, placement: 'bottom_center', polite: false, secure: true });
</script>
</div>
<!-- END THM ADHESION CODE -->
</body>
</html><!-- WP Fastest Cache file was created in 0.27374291419983 seconds, on 24-03-22 18:11:26 -->